
<!DOCTYPE html>
<html dir="rtl">

<head>
<title>ريال مدريد بالقوة الضاربة في مواجهة أشبيلية</title>
<meta name="description" content="أعلن الإيطالي كارلو أنشيلوتي، المدير الفني لفريق ريال مدريد، التشكيل الذي يخوض به مواجهة نظيره إشبيلية، اليوم الأحد، على ملعب سانتياجو برنابيو، في قمة لقاءات الجولة 15 من الدوري الإسباني." />
<meta itemprop="image" content="https://www.albawabhnews.com/UploadCache/libfiles/634/0/600x338o/590.jpg" />
<meta itemprop="name" content="ريال مدريد بالقوة الضاربة في مواجهة أشبيلية" />
<meta itemprop="description" content="أعلن الإيطالي كارلو أنشيلوتي، المدير الفني لفريق ريال مدريد، التشكيل الذي يخوض به مواجهة نظيره إشبيلية، اليوم الأحد، على ملعب سانتياجو برنابيو، في قمة لقاءات الجولة 15 من الدوري الإسباني." />
<meta property="og:title" content="ريال مدريد بالقوة الضاربة في مواجهة أشبيلية" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawabhnews.com/4477606" />
<meta property="og:image" content="https://www.albawabhnews.com/UploadCache/libfiles/634/0/600x338o/590.jpg" />
<meta property="og:description" content="أعلن الإيطالي كارلو أنشيلوتي، المدير الفني لفريق ريال مدريد، التشكيل الذي يخوض به مواجهة نظيره إشبيلية، اليوم الأحد، على ملعب سانتياجو برنابيو، في قمة لقاءات الجولة 15 من الدوري الإسباني." />
<meta property="article:section" content="البوابة سبورت" />
<meta property="article:published_time" content="2021-11-28T21:20:38Z" />
<meta property="article:modified_time" content="2021-11-28T21:20:38Z" />
<meta property="og:updated_time" content="2021-11-28T21:20:38Z" />
<link rel="canonical" href="https://www.albawabhnews.com/4477606" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.albawabhnews.com/4477606"
  },
  "headline": "ريال مدريد بالقوة الضاربة في مواجهة أشبيلية",
  "description": "أعلن الإيطالي كارلو أنشيلوتي، المدير الفني لفريق ريال مدريد، التشكيل الذي يخوض به مواجهة نظيره إشبيلية، اليوم الأحد، على ملعب سانتياجو برنابيو، في قمة لقاءات الجولة 15 من الدوري الإسباني.",
  "image": "https://www.albawabhnews.com/UploadCache/libfiles/634/0/600x338o/590.jpg",  
           
          "author": {
    "@type": "Organization",
    "name": "البوابة نيوز"
  },  
        
  "publisher": {
    "@type": "Organization",
    "name": "البوابة نيوز",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.albawabhnews.com/themes/bawaba/assets/images/logo-d.png"
    }
  },
  "datePublished": "2021-11-28T21:20:38Z",
  "dateModified": "2021-11-28T21:20:38Z"
}
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="">
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="">
<link rel="preconnect" href="https://www.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin="">
<link rel="preconnect" href="https://www.google.com" crossorigin="">
<link rel="preconnect" href="https://www.facebook.com" crossorigin="">
<link rel="preconnect" href="https://www.twitter.com" crossorigin="">
<link rel="preconnect" href="https://www.youtube.com" crossorigin="">
<link rel="preload" href="/themes/bawaba/assets/css/critical.css?r=3.4" as="style">
<link rel="preload" href="/themes/bawaba/assets/js/lazysizes.min.js" as="script">
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Cairo:wght@600;700;900&display=swap" as="style">
<link rel="apple-touch-icon" sizes="57x57" href="/themes/bawaba/assets/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/themes/bawaba/assets/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/bawaba/assets/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/themes/bawaba/assets/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/bawaba/assets/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/themes/bawaba/assets/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/bawaba/assets/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/themes/bawaba/assets/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/themes/bawaba/assets/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/themes/bawaba/assets/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/themes/bawaba/assets/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/themes/bawaba/assets/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/themes/bawaba/assets/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/themes/bawaba/assets/images/favicon/manifest.json?">
<meta name="msapplication-TileColor" content="#252863">
<meta name="msapplication-TileImage" content="/themes/bawaba/assets/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#21abe2">
<link rel="stylesheet" href="/themes/bawaba/assets/css/critical.css?r=3.4" media="all">
<script src="/themes/bawaba/assets/js/lazysizes.min.js" async></script>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Cairo:wght@600;700;900&display=swap" rel="stylesheet">
<style>

.topstory .ts-thumbs.swiper-initialized{
    display:inline-block !important;
    float:none !important;

}
        .swiper-container.swiper-initialized{
display:block!important;
}
.swiper-container {
    float: right;
    width: 100%;
    max-width:100%;
    position:relative;
    overflow:hidden;
}
.stick .sponser {
    background:Transparent !important;
}
@-moz-document url-prefix() {
.row {
float: right;
width: calc(100% + 20px);
}
}
footer{
overflow:hidden;
}
.h0 .adfull{margin-bottom: 0px;
margin-top: 10px;}
.topmost {display:block !important;}
</style>
<style>
    .admin.mobile {
        width: 100%;
        margin-top: 10px;
        margin-bottom: 20px;

    }

    @media(min-width:992px) {
        .admin.mobile {
            display: none;
        }
    }

    .admin.mobile .item {
        width: 150px;
        float: none;
        display: inline-block;
    }

    .admin.mobile .item .title {
        max-width: 130px;
        display: inline-block;
        font-weight: bold;
        white-space: nowrap;
        font-size: 11px;
    }

    .admin .name, .admin .title {
        font-family:'Times New Roman', sans-serif !important;
    }


        .admin  .item .name {
        font-size: 20px !important;
    }

    .admin.mobile .item .name {
        font-size: 14px;
    }
</style>
</head>
<body class="rtl">
<script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-40070527-1']);
    _gaq.push(['_setDomainName', 'albawabhnews.com']);
    _gaq.push(['_trackPageview']);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<script>
    _atrk_opts = { atrk_acct: "01cAi1a8Dy00GU", domain: "albawabhnews.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=01cAi1a8Dy00GU" style="display:none" height="1" width="1" alt="" /></noscript>
<header>
<div class="top topmost">
<div class="container h0">
<div class="adfull m"><div class="cont">
<a href="https://www.nbe.com.eg/NBE/E/#/AR/Home" target="_blank" rel="nofollow">
<img src="/Upload/ads/0/0/28.jpeg" width="728" height="90" alt="ads" loading="lazy" />
</a>
</div></div>
</div>
</div>
<div class="top">
<div class="container">
<div class="date  ">
الأحد 28 نوفمبر 2021
</div>
<div class="social">
<a href="https://www.facebook.com/albawaba.eg" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a href="https://twitter.com/AlBawabaNews" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a href="https://www.youtube.com/channel/UCU0s_Dr2oPn6TGz25cj205w" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#youtube"></use>
</svg></a>
<a href="https://www.instagram.com/albawaba_eg/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="  rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div class="md">
<div class="container">
<div class="logo-area">
<a href="/" class="logo" title="البوابة نيوز">
<img src="/themes/bawaba/assets/images/logo-expo.png" loading="lazy" alt="البوابة نيوز">
</a>
<div class="admin">
<div class="item">
<div class="title"> رئيس مجلس الإدارة ورئيس التحرير
</div>
<div class="name ">
عبد الرحيم علي
</div>
</div>
<div class="item">
<div class="title"> رئيس التحرير التنفيذي
</div>
<div class="name ">
داليا عبد الرحيم
</div>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">
<a href="https://www.cibeg.com/ar/personal/accounts-and-deposits/saving-accounts/bedaya" target="_blank" rel="nofollow">
<img src="/Upload/ads/0/0/22.jfif" width="728" height="90" alt="ads" loading="lazy" />
</a>
</div></div>
</div>
</div>
<div id="navbar">
<div class="container">
<nav class="navbar">
<div class="nav-item-mobile">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#list" />
</svg>
</a>
<a href="/" class="logo" title="البوابة نيوز">
<img src="/themes/bawaba/assets/images/logo-d.png" width="168" height="50" loading="lazy" alt="البوابة نيوز">
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
<div class="navbar-collapse">
<div class="logo-area">
<a href="/" class="logo" title="البوابة نيوز">
<img src="/themes/bawaba/assets/images/logo-d.png" width="168" height="50" loading="lazy" alt="البوابة نيوز">
</a>
</div>
<ul class="navbar-nav">
<li class="nav-item ">
<a href="/" class="nav-link" title=" البوابة نيوز ">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#home" />
</svg>
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/2">الأخبار</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/171">تقارير وتحقيقات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/42">تليفزيون البوابة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">البوابة سبورت</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث وقضايا</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/309">بوابة البرلمان</a>
</li>
</ul>
<div class="left-btns">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#list" />
</svg> القائمة
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
</div>
</nav>
</div>
</div>
<div class="admin mobile">
<div class="item">
<div class="title">
رئيس مجلس الادارة والتحرير
</div>
<div class="name">
عبد الرحيم علي
</div>
</div>
<div class="item">
<div class="title"> رئيس التحرير التنفيذي
</div>
<div class="name">
داليا عبد الرحيم
</div>
</div>
</div>
</header>
<div class="container">
<div class="sponser-cont" style="float: right; width:100%;  ">
<div class="stick stick-r" style="height: 0;">
<div class="sponser right  " id="stick-r">
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-6276360216994072" data-ad-slot="1607435548"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
</div>
<div class="stick stick-l" style="height: 0;">
<div class="sponser left  " id="stick-l">
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-6276360216994072" data-ad-slot="1607435548"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
</div>
</div>
</div>
<link rel="preload" href="/themes/bawaba/assets/css/article.css?r=1.7" as="style">
<link rel="stylesheet" href="/themes/bawaba/assets/css/article.css?r=1.7" media="all">
<style>
    .related-inline .txt-cont h3 {
            text-align: right !important;
    font-weight: 700;
    }
    .paragraph-list, .paragraph-list p, .paragraph-list, .paragraph-list p * {
        font-family:Arial, Helvetica, sans-serif !important;
    }

   .paragraph-list, .paragraph-list p {
          font-size: 20px!important;
    line-height: 2;
    }
    @media (min-width: 768px){
.paragraph-list, .paragraph-list p {
    font-size: 20px!important;
    line-height: 2;
}}

    @media (min-width: 1200px){
.paragraph-list, .paragraph-list p {
    font-size: 22px!important;
    line-height: 2;
}}
    
    
    figure.image{
      position:relative;
      height:auto !important;
 
      clear:both;
      display:inline-block;
      overflow:hidden;
      padding:0 !important;
      float: right;
      width: 100%;
      margin:10px 0;
  }

    figure.image img{
         position: relative;
    display: inline-block;
    width: 100%;
    height: auto;
    left: auto;
    top: auto;
    object-fit: contain;
    object-position: center;

    }

    figure figcaption {
    position: relative;
    bottom: auto;
    display:inline-block;
    font-size:14px;
    background: #f4f4f4;
    width: 100%;
    right: 0;
    text-align: center;
}
    .item-li  {overflow-x:hidden}
</style>
<main>
<div class="container">
<div class="row">
<div class="col-lg-8 right-col">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://www.albawabhnews.com/" title="البوابة نيوز">الرئيسية</a></li>
<li class="breadcrumb-item active" aria-current="page"><a href="https://www.albawabhnews.com/category/37" title="البوابة سبورت">البوابة سبورت</a></li>
</ol>
</nav>
<section class="block news-article">
<article class="cont">
<a class="btn btn-primary btn-lg cat-name" href="/category/37" title="البوابة سبورت"><h2>البوابة سبورت</h2></a>
<div style="clear:both">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4154161118238169" data-ad-slot="8525033451" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<h1>ريال مدريد بالقوة الضاربة في مواجهة أشبيلية</h1>
<div class="publish">
<time> الأحد 28/نوفمبر/2021 - 09:20 م </time>
</div>
<div class="share-top">
<div class="post-share social-share social">
<button type="button" class="mobile-native " aria-label="mobile native share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#share" />
</svg>
</button>
<a class="fb fbshare" target="_blank" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a class="viber" rel="noreferrer noopener nofollow" title="viber share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#viber" />
</svg>
</a>
<a class="" rel="noreferrer noopener nofollow" title="print" target="_blank" href="/print.aspx?id=4477606">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#printer" />
</svg>
</a>
</div>
</div>
<figure class="main-img">
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" srcset="
    /UploadCache/libfiles/634/0/400x225o/590.jpg 360w,
    /UploadCache/libfiles/634/0/600x338o/590.jpg 720w
  " sizes="100vw" alt="-" />
<figcaption class="brief">
-
</figcaption>
</figure>
<div style="clear:both">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4154161118238169" data-ad-slot="8525033451" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="paragraph-list" itemprop="articleBody">
<a href="https://news.google.com/publications/CAAqBwgKMIPOqAsw9djAAw" target="_blank" class="gnews" rel="nofollow noopener">تابع أحدث الأخبار
عبر تطبيق
<img src="/themes/bawaba/assets/images/googlenews.svg" alt="google news">
</a>
<p>أعلن الإيطالي كارلو أنشيلوتي، المدير الفني لفريق ريال مدريد، التشكيل الذي يخوض به مواجهة نظيره إشبيلية، اليوم الأحد، على ملعب سانتياجو برنابيو، في قمة لقاءات الجولة 15 من الدوري الإسباني.</p><p>وسيخوض الفريق الملكي المباراة بالقوة الضاربة، بينما يقود هجومه الثلاثي كريم بنزيما وماركو أسينسيو وفينيسيوس جونيور.</p><p>وجاء تشكيل ريال مدريد كالتالي:</p><p>حراسة المرمى: كورتوا&nbsp;</p><p>خط الدفاع: ميندي – دافيبد ألابا – إيدير ميليتاو – داني كارفاخال - كاسيميرو&nbsp;</p><p>خط الوسط: توني كروس – لوكا مودريتش – ماركو أسينسيو&nbsp;</p><p>خط الهجوم: &nbsp;فينيسيوس جونيور- كريم بنزيما.</p><p>بينما جاء تشكيل إشبيلية كالتالي: ياسين بونو - مونتيل - كوندي - كارلوس - أكونيا - فيرناندو - جوردان - راكيتيتش - أوكامبوس - بابو جوميز - رافا مير.</p><p>ويتصدر فريق ريال مدريد جدول ترتيب الدوري الإسباني بـ30 نقطة، بينما يحتل إشبيلية المركز الثالث برصيد 28 نقطة.</p>
</div>
<div style="clear:both">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4154161118238169" data-ad-slot="8525033451" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="adfull m"><div class="cont">
<a href="https://chery-eg.com/web/landing/tiggo3-ar/?utm_campaign=PR&utm_source=Bawba_News&utm_medium=Leaderboard&utm_content=" target="_blank" rel="nofollow">
<img src="/Upload/ads/0/0/35.jfif" width="728" height="90" alt="ads" loading="lazy" />
</a>
</div></div>
<div class="share-top">
<div class="post-share social-share social">
<button type="button" class="mobile-native " aria-label="mobile native share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#share" />
</svg>
</button>
<a class="fb fbshare" target="_blank" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a class="viber" rel="noreferrer noopener nofollow" title="viber share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#viber" />
</svg>
</a>
<a class="mail mailshare" rel="noreferrer noopener nofollow" title="viber share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#email" />
</svg>
</a>
</div>
</div>
<div class="keywords">
<a class="btn btn-sm btn-primary" href="/keyword/71529">لإيطالي كارلو أنشيلوتي</a>
<a class="btn btn-sm btn-primary" href="/keyword/84653">لفريق ريال مدريد</a>
<a class="btn btn-sm btn-primary" href="/keyword/115491">مواجهة نظيره إشبيلية</a>
<a class="btn btn-sm btn-primary" href="/keyword/76670">سانتياجو برنابيو</a>
<a class="btn btn-sm btn-primary" href="/keyword/15439">كريم بنزيما</a>
</div>
</article>
</section>
<div class="adfull">
<div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4154161118238169" data-ad-slot="8525033451" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div style="padding:0px 4px;clear:both">
<div id="SPKADSRC_CONAINER"></div><script> window.speakol_pid = 69 </script><script src="https://crawler.speakol.com/sdk/rc.js"></script>
</div>
</div>
<aside class="col-lg-4 left-col">
<div style="margin: 4px 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4154161118238169" data-ad-slot="8525033451" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="block  topread-num">
<div class="title">
<h2> الأكثر قراءة</h2>
</div>
<div class="cont">
<div class="item-bg  ">
<a href="/4477579">
<div class="img-cont">
<div class="num">1</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/634/0/200x112o/533.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> متحدث الوزراء يعلن القرارت الجديدة لمواجهة كورونا
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4477286">
<div class="img-cont">
<div class="num">2</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/633/3/200x112o/939.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> بعد تحذير الأرصاد.. 11 نصيحة لمواجهة الطقس السيئ
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4477362">
<div class="img-cont">
<div class="num">3</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/633/9/200x112o/198.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> السعودية تعلن فتح رحلات العمرة للمصريين الأربعاء المقبل
</h3>
</div>
</a>
 </div>
<div class="item-li  ">
<a href="/4476999">
<div class="img-cont">
<div class="num">4</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/633/9/200x112o/435.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> تفاصيل ضبط مخرج مسرحي بالقاهرة لنقله مشاهد كاذبة لإثارة الرأي العام
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4477589">
<div class="img-cont">
<div class="num">5</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/634/0/200x112o/558.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> بعد 41 عاما من وفاته بباريس.. سارتر يشعل أزمة فى مصر
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4477605">
<div class="img-cont">
<div class="num">6</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/634/0/200x112o/589.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> وفاة المخرج التليفزيوني يوسف حجي
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4477599">
<div class="img-cont">
<div class="num">7</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/634/0/200x112o/581.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> “الموهوبين” بجنوب سيناء تستعد للمشاركة في مسابقات القومي لثقافة الطفل
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4477606">
<div class="img-cont">
<div class="num">8</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/634/0/200x112o/590.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> ريال مدريد بالقوة الضاربة في مواجهة أشبيلية
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4477520">
<div class="img-cont">
<div class="num">9</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/634/0/200x112o/380.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> فيديو| نشاط السيسي اليوم.. تكليفات لصالح المزارعين والغارمين وتطوير شركات قطاع الأعمال
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4477571">
<div class="img-cont">
<div class="num">10</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/620/3/200x112o/150.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> دجال منيا القمح.. نصب وتحرش مقابل رد المطلقة والزواج.. أحد الضحايا: حصل على مليون جنيه وأوهمني بقدرته على حل المشكلات
</h3>
</div>
</a>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6276360216994072" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6276360216994072" data-ad-slot="5314928404" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="block  topread-num">
<div class="title">
<h2> أحدث الأخبار</h2>
</div>
<div class="cont">
<div class="item-li  ">
<a href="/4477623">
<h3> إحالة أوراق صاحب معرض سيارات للمفتي قتل قهوجي فى الدقهلية
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4477628">
<h3> حبس عاطل 15 يوما بتهمة حيازة 22 كيلو حشيش في الهرم
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4477622">
<h3> النيابة تطلب التحريات حول استخراج جثة ربة منزل بعد دفنها وتستعجل تقرير الصفة التشريحية
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4477609">
<h3> باحثة: داعش لديه فرص التمدد الأفريقي لضعف الدول المستهدفة وطبيعتها الجغرافية الملائمة
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4477627">
<h3> طوارئ أبو خليفة تفوز بجائزة أفضل منشأة بهيئة الرعاية الصحية لعام 2021
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4477626">
<h3> تجدبد حبس أمين معمل وعمه 15 يوما لسرقتهم 19 كمبيوتر من مدرسة بأطفيح
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4477629">
<h3> "وكلهم من رسول الله ملتمس".. مبادرة لاستعادة القيم الصوفية
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4477625">
<h3> 10 صور ترصد تطوير ورفع كفاءة حاجز الأمواج الشرقي بميناء دمياط
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4477618">
<h3> جامعة الجلالة تستقبل وفدا من سفراء دول أمريكا اللاتينية
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4477621">
<h3> التصريح بدفن جثة شاب قتل على يد قهوجي بالمعصرة
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4477620">
<h3> اقرأ غدا في "البوابة".. السيسي يوجه بتدقيق قوائم الغارمين وحماية المزارعين
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4477619">
<h3> أماني فؤاد: حسام العادلي أجاد توظيف شخصيات روايته "نجع بريطانيا العظمى"
</h3>
</a>
</div>
</div>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.slim.min.js" integrity="sha512-6ORWJX/LrnSjBzwefdNUyLCMTIsGoNP6NftMy2UAm1JBm6PRZCO1d7OHBStWpVFZLO+RerTvqX/Z9mBFfCJZ4A==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script type="text/javascript">var poll_id = 0;

    $(document).ready(function(){
        try {
            dopoll(poll_id, 0, '.master_poll');
        } catch (ex) { }
    });

</script>
<script>

    $(document).ready(function () {
        //-52px -257px
        try {
            dopoll(poll_id, 0);
            $('.poll .choice label').css('cursor', 'pointer');
            $('.poll .choice input').each(function (i, o) {
                var hid = $(o).attr('id').substr(1);
                $(o).click(function () {
                    act_poll = hid;
                });
            });
        } catch (ex) { }

        $('#btnVote').click(function () {
            dopoll(0, act_poll);
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


        $('#btnResult').click(function () {
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


    });


    var poll_state = 0;
    var act_poll = 0;

    function dopoll(pid, hid) {
        try {

            if (poll_state == 0) {
                poll_state = 0;
                $('.poll .choice input:not(:checked)').css('visibility', 'hidden');
                $.ajax({
                    url: '/service/poll.aspx?pid=' + pid + '&hid=' + hid,
                    cache: false,
                    timeout: 20000,
                    error: function (jqXHR, textStatus, errorThrown) {
                    },
                    success: function (html) {
                        var c = parseInt(html);
                        $('.poll .choice input').css('visibility', '');
                        if (c > 0) {
                            $('#p' + c).prop('checked', true);
                            $('.poll .choice input:not(:checked)').attr('disabled', true);
                        } else {
                            poll_state = 0;
                        }
                    }
                });
            }
        } catch (ex) { }
    }


</script>
</aside>
</div>
</div>
</main>
<script>
    var url = "https://www.albawabhnews.com/4477606";
    var title = "ريال مدريد بالقوة الضاربة في مواجهة أشبيلية";
    var desc = " ";

    var fbBtn = document.getElementsByClassName("fbshare");
    var twBtn = document.getElementsByClassName("twshare");
    var waBtn = document.getElementsByClassName("whatsapp");
    var tgBtn = document.getElementsByClassName("telegram");
    var vibBtn = document.getElementsByClassName("viber");
    var mailBtn = document.getElementsByClassName("mail");

    for (var i = 0; i < fbBtn.length; i++) {
        fbBtn[i].href = "https://www.facebook.com/sharer/sharer.php?u=" + url;
    }

    for (var i = 0; i < twBtn.length; i++) {
        twBtn[i].href = 'https://twitter.com/intent/tweet?text=' + title + url;
    }

    for (var i = 0; i < waBtn.length; i++) {
        waBtn[i].href = "whatsapp://send?text=" + title + " " + url;
    }

    for (var i = 0; i < tgBtn.length; i++) {
        tgBtn[i].href = "https://telegram.me/share/url?url=" + url + "&text=" + title;
    }

    for (var i = 0; i < vibBtn.length; i++) {
        vibBtn[i].href = "viber://forward?text=" + title + " " + url;
    }

    for (var i = 0; i < mailBtn.length; i++) {
        mailBtn[i].href = 'mailto:?body=' + encodeURIComponent(url) + '%0A%0A' + encodeURIComponent(desc) +
            '&subject=' + encodeURIComponent(title) + '';
    }

    var NativeShareBtn = document.getElementsByClassName("share-native");
    for (var i = 0; i < NativeShareBtn.length; i++) {
        NativeShareBtn[i].addEventListener('click', function () {

            if (typeof navigator.share === 'undefined') {
                log("No share API available!");
            } else {
                navigator.share({
                    title: '' + title + '',
                    url: '' + url + '',
                    text: '' + desc + ''
                })

                    .then(function () {
                        log("Share success!");
                    })
                    .catch(function () {
                        log("Share failure!");
                    });
            }
        });



    }
</script>
<script type="text/javascript">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</script>
<script>

var _0x24c3=["\x5F\x61\x74\x72\x6B\x5F\x66\x69\x72\x65\x64","\x5F\x5F\x61\x73\x63","\x5F\x5F\x61\x75\x63","\x61\x74\x72\x6B","\x63\x6F\x6F\x6B\x69\x65","\x3D\x3B\x20\x65\x78\x70\x69\x72\x65\x73\x3D\x54\x68\x75\x2C\x20\x30\x31\x20\x4A\x61\x6E\x20\x31\x39\x37\x30\x20\x30\x30\x3A\x30\x30\x3A\x30\x31\x20\x47\x4D\x54\x3B","\x64\x6F\x6D\x61\x69\x6E\x3D\x2E\x61\x6C\x62\x61\x77\x61\x62\x68\x6E\x65\x77\x73\x2E\x63\x6F\x6D","\x3B\x20\x70\x61\x74\x68\x3D\x2F","\x72\x61\x6E\x64\x6F\x6D","\x66\x6C\x6F\x6F\x72"];function assembleLasyout(){window[_0x24c3[0]]=false;if((getRandomInt(1,10))>=5){delete_cookie(_0x24c3[1]);delete_cookie(_0x24c3[2]);};window[_0x24c3[3]]();setTimeout(assembleLasyout,r_dur());}(function(){setTimeout(assembleLasyout,r_dur())})();function r_dur(){return 1500+(getRandomInt(1,10)*950)}function delete_cookie(_0x91edx4){document[_0x24c3[4]]=_0x91edx4+_0x24c3[5]+_0x24c3[6]+_0x24c3[7]}function getRandomInt(_0x91edx6,_0x91edx7){return Math[_0x24c3[9]](Math[_0x24c3[8]]()*(_0x91edx7-_0x91edx6+1))+_0x91edx6}
</script>
<footer>
<div class="container">
<div class="logo-area"><a href="/" class="logo" title=" البوابة نيوز">
<img src="/themes/bawaba/assets/images/foot-logo.png?" width="236" height="70" loading="lazy" alt="البوابة نيوز">
</a>
<div class="social">
<a href="https://www.facebook.com/albawaba.eg" target="_blank" rel="nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a href="https://twitter.com/AlBawabaNews" target="_blank" rel="nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a href="https://www.youtube.com/channel/UCU0s_Dr2oPn6TGz25cj205w" target="_blank" rel="nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#youtube"></use>
</svg></a>
<a href="https://www.instagram.com/albawaba_eg/" target="_blank" rel="nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a href="/rss.aspx" target="_blank" rel="nofollow" title="  rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
<div class="cont-area">
<div class="fnav main">
<div class="title">
الاقسام
</div> <br>
<a class="menu-no-sub" href="/category/2">الأخبار</a>
<a class="menu-no-sub" href="/category/171">تقارير وتحقيقات</a>
<a class="menu-no-sub" href="/category/42">تليفزيون البوابة</a>
<a class="menu-no-sub" href="/category/37">البوابة سبورت</a>
<a class="menu-no-sub" href="/category/5">محافظات</a>
<a class="menu-no-sub" href="/category/3">حوادث وقضايا</a>
<a class="menu-no-sub" href="/category/309">بوابة البرلمان</a>
<a class="menu-no-sub" href="/category/421">بوابة العرب</a>
<a class="menu-no-sub" href="/category/404">البوابة ستار</a>
<a class="menu-no-sub" href="/category/1765">بنوك</a>
<a class="menu-no-sub" href="/category/18">اقتصاد</a>
<a class="menu-no-sub" href="/category/6">حوارات</a>
<a class="menu-no-sub" href="/category/16">البوابة القبطية</a>
<a class="menu-no-sub" href="/category/913">البوابة لايت</a>
<a class="menu-no-sub" href="/category/21">فضائيات</a>
<a class="menu-no-sub" href="/category/8">آراء حرة</a>
<a class="menu-no-sub" href="/category/20">ثقافة</a>
<a class="menu-no-sub" href="/category/19">العالم</a>
<a class="menu-no-sub" href="/category/7">بروفايل</a>
<a class="menu-no-sub" href="/category/72">سياسة</a>
<a class="menu-no-sub" href="/category/10">ملفات خاصة</a>
<a class="menu-no-sub" href="/category/150">جريدة البوابة</a>
<a class="menu-no-sub" href="/category/1353">البوابة التعليمية</a>
</div>
<div class="fnav ed">
<div class="title">
الاصدارات
</div>
<br>
<a href="https://www.islamist-movements.com/" rel="nofollow" title="">
بوابة الحركات الاسلامية
</a>
<a href="https://www.acrseg.org/" title="" rel="nofollow">
المركز العربي للبحوث والدراسات
</a>
<a href="https://www.theportal-center.com/" title="" rel="nofollow">
The Portal
</a>
<a href="https://www.leportail-centre.fr/" title="" rel="nofollow">
Le Portail
</a>
<a href="http://www.abdelrehimaly.com/" title="عبد الرحيم علي - الموقع الرسمي" rel="nofollow">
عبد الرحيم علي - الموقع الرسمي
</a>
</div>
</div>
</div>
<div class="btm"><div class="container">
</div></div>
<div class="btm"><div class="container">
<div class="fnav">
<a href="/4397806 " target="_blank" title="من نحن"> من نحن</a>
<a href="/4397807" target="_blank" title="اتصل بنا">اتصل بنا</a>
</div>
</div>
</div>
<div class="copy">
<div>
© 2021 Albawabhnews All Rights Reserved.
</div>
</div>
</footer>

<div class="menu-nav" data-pushbar-id="menu" data-pushbar-direction="right" style="right: 0;
    transform: translateZ(0) translateX(100%);">
<div class="nav-side-menu">
<div class="brand">
<a href="/" class="logo" title="site nname"><img src="/themes/bawaba/assets/images/logo-d.png" width="101" height="30" alt="البوابة نيوز" loading="lazy"></a>
<button type="button" aria-label="close" class="close" data-pushbar-close>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#add"></use>
</svg>
</button>
</div>
<div class="menu-list">
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/" title="البوابة نيوز"> الرئيسية </a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/2">الأخبار</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/171">تقارير وتحقيقات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/42">تليفزيون البوابة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">البوابة سبورت</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث وقضايا</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/309">بوابة البرلمان</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/421">بوابة العرب</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/404">البوابة ستار</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1765">بنوك</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/18">اقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/6">حوارات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/16">البوابة القبطية</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/913">البوابة لايت</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/21">فضائيات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/8">آراء حرة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/20">ثقافة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/19">العالم</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/7">بروفايل</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/72">سياسة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/10">ملفات خاصة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/150">جريدة البوابة</a>
</li>
 <li class="nav-item">
<a class="nav-link" href="/category/1353">البوابة التعليمية</a>
</li>
</ul>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/albawaba.eg" target="_blank" rel="nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/AlBawabaNews" target="_blank" rel="nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/channel/UCU0s_Dr2oPn6TGz25cj205w" target="_blank" rel="nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/albawaba_eg/" target="_blank" rel="nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="nofollow" title="  rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div id="search-box">
<button type="button" class="close" onclick=" closeSearch() ">×</button>
<form id="search-form" action=" /search/term ">
<label for="search"><svg class=" icon ">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#magnifying-glass "></use>
</svg> البحث</label>
<input type="search" id="search" name="w" value="" placeholder=" كلمة البحث" />
<div class=" btns ">
<button type="submit" class=" btn btn-primary " aria-label="search">
بحث</button>
<button type="button" class=" btn btn-primary " onclick=" closeSearch() "> إلغاء</button>
</div>
</form>
</div>
<script src="/themes/bawaba/assets/js/core-min.js?=1.2"></script>
</body>
</html>