
 <!DOCTYPE html>
<html dir="rtl">
<!-- 
DEVELOPED BY SYNC 2020 - www.synceg.com
-->
<head>


<title>بورصة المغرب تغلق على انخفاض</title>
<meta name="description" content="أغلقت البورصة المغربية على انخفاض في التعاملات، مسجَّلاً مؤشرها الرئيس (مازي) تراجعاً بنسبة 0.55 %، بـ 12.191,83 نقطة.
" />
<meta itemprop="image" content="https://www.albawabhnews.com/UploadCache/libfiles/666/8/600x338o/0.jpeg" />
<meta itemprop="name" content="بورصة المغرب تغلق على انخفاض" />
<meta itemprop="description" content="أغلقت البورصة المغربية على انخفاض في التعاملات، مسجَّلاً مؤشرها الرئيس (مازي) تراجعاً بنسبة 0.55 %، بـ 12.191,83 نقطة.
" />

<meta property="og:title" content="بورصة المغرب تغلق على انخفاض" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawabhnews.com/4658959" />
<meta property="og:image" content="https://www.albawabhnews.com/UploadCache/libfiles/666/8/600x338o/0.jpeg" />
<meta property="og:description" content="أغلقت البورصة المغربية على انخفاض في التعاملات، مسجَّلاً مؤشرها الرئيس (مازي) تراجعاً بنسبة 0.55 %، بـ 12.191,83 نقطة.
" />


<meta property="article:section" content="اقتصاد" />
<meta property="article:published_time" content="2022-09-27T01:20:44Z" />
<meta property="article:modified_time" content="2022-09-27T01:20:44Z" />
<meta property="og:updated_time" content="2022-09-27T01:20:44Z" />

    <link rel="canonical" href="https://www.albawabhnews.com/4658959" />

    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.albawabhnews.com/4658959"
  },
  "headline": "بورصة المغرب تغلق على انخفاض",
  "description": "أغلقت البورصة المغربية على انخفاض في التعاملات، مسجَّلاً مؤشرها الرئيس (مازي) تراجعاً بنسبة 0.55 %، بـ 12.191,83 نقطة.
",
  "image": "https://www.albawabhnews.com/UploadCache/libfiles/666/8/600x338o/0.jpeg",  
           
          "author": {
    "@type": "Organization",
    "name": "البوابة نيوز"
  },  
        
  "publisher": {
    "@type": "Organization",
    "name": "البوابة نيوز",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.albawabhnews.com/themes/bawaba/assets/images/logo-d.png"
    }
  },
  "datePublished": "2022-09-27T01:20:44Z",
  "dateModified": "2022-09-27T01:20:44Z"
}
</script>

  
     
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="">
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="">
<link rel="preconnect" href="https://www.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin="">
<link rel="preconnect" href="https://www.google.com" crossorigin="">
<link rel="preconnect" href="https://www.facebook.com" crossorigin="">
<link rel="preconnect" href="https://www.twitter.com" crossorigin="">
<link rel="preconnect" href="https://www.youtube.com" crossorigin="">
    
<link rel="preload" href="/themes/bawaba/assets/css/critical.css?r=3.6" as="style">
<link rel="preload" href="/themes/bawaba/assets/js/lazysizes.min.js" as="script">
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Cairo:wght@600;700;900&display=swap" as="style">


<link rel="apple-touch-icon" sizes="57x57" href="/themes/bawaba/assets/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/themes/bawaba/assets/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/bawaba/assets/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/themes/bawaba/assets/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/bawaba/assets/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/themes/bawaba/assets/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/bawaba/assets/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/themes/bawaba/assets/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/themes/bawaba/assets/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/themes/bawaba/assets/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/themes/bawaba/assets/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/themes/bawaba/assets/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/themes/bawaba/assets/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/themes/bawaba/assets/images/favicon/manifest.json?">
<meta name="msapplication-TileColor" content="#252863">
<meta name="msapplication-TileImage" content="/themes/bawaba/assets/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#21abe2">

<link rel="stylesheet" href="/themes/bawaba/assets/css/critical.css?r=3.6" media="all">
<script src="/themes/bawaba/assets/js/lazysizes.min.js" async></script>

 <link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Cairo:wght@600;700;900&display=swap" rel="stylesheet">



  
</head>
<body class="rtl">
 


        <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-40070527-1']);
    _gaq.push(['_setDomainName', 'albawabhnews.com']);
    _gaq.push(['_trackPageview']);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


      

 

<header>
    
    <div class="top topmost" >
        <div class="container h0">
 

<div class="adfull m"><div class="cont">

<a href="https://bit.ly/NBE_WhatsApp_Business?fbclid=IwAR3YFwx_1IZP5r0dF2whR68itoTr_0x74vrjHoAnLF_UzpkyxS1R13EbEJY" target="_blank" rel="sponsored nofollow">
    
        <img  src="/Upload/ads/0/0/82.jpeg" width="728"  height="90" alt="ads" loading="lazy" />
    
</a>

</div></div>
<input type="hidden" class="ad-view" value="82" />

        </div>
    </div>
     
    <div class="top">
        <div class="container">
            <div class="date  ">

                الثلاثاء 27 سبتمبر 2022
            </div>


            <div class="social">
                <a  href="https://www.facebook.com/Albawabanewspaper" target="_blank" rel="noreferrer noopener nofollow"
                    title="  تابع    علي فيسبوك">
                    <span class="sr-only">facebook</span>
                    <svg class="icon">
                        <use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook"></use>
                    </svg>


                </a>
                <a  href="https://twitter.com/AlBawabaNews" target="_blank" rel="noreferrer noopener nofollow"
                    title="تابع    علي تويتر"><span class="sr-only">twitter</span>
                    <svg class="icon">
                        <use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter"></use>
                    </svg>
                </a>
                <a  href="https://www.youtube.com/channel/UCU0s_Dr2oPn6TGz25cj205w" target="_blank" rel="noreferrer noopener nofollow"
                    title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>

                    <svg class="icon">
                        <use xlink:href="/themes/bawaba/assets/images/icons.svg#youtube"></use>
                    </svg></a>
                <a  href="https://www.instagram.com/albawaba_eg/" target="_blank" rel="noreferrer noopener nofollow"
                    title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
                    <svg class="icon">
                        <use xlink:href="/themes/bawaba/assets/images/icons.svg#instagram-sketched"></use>
                    </svg></a>
 
                
                
                <a  href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow"
                    title="  rss feed "><span class="sr-only">rss feed</span>
                    <svg class="icon">
                        <use xlink:href="/themes/bawaba/assets/images/icons.svg#rss"></use>
                    </svg></a>
            </div>


        </div>
    </div>
    <div class="md" style="position:relative">
    <div class="container">


            <div class="logo-area">

                <a href="/" class="logo" title="البوابة نيوز">
              
                     <img src="/themes/bawaba/assets/images/logo.png"   loading="lazy" alt="البوابة نيوز">
                </a>


                <div class="admin">

                    <div class="item">
                        <div class="title"> رئيس مجلسى الإدارة والتحرير


                        </div>
                        <div class="name ">
                              
                            عبدالرحيم علي


                        </div>
                    </div>

                    <div class="item">
                        <div class="title"> رئيس التحرير



                        </div>
                        <div class="name "> 
                            داليا عبدالرحيم


                        </div>
                    </div>
                </div>




            </div>



            
        
                    

<div class="adfull m"><div class="cont">

<a href="https://www.cibeg.com/ar/newsroom/news/cib-landed-two-awards-in-euromoneys-awards-for-excellence-2022" target="_blank" rel="sponsored nofollow">
    
        <img  src="/Upload/ads/0/0/22.jpeg" width="728"  height="90" alt="ads" loading="lazy" />
    
</a>

</div></div>
<input type="hidden" class="ad-view" value="22" />
                



        </div>
    </div>

     
     
    <div id="navbar" style="position:relative">
           <div class="container">
        <nav class="navbar">

         
                <div class="nav-item-mobile">

                    <a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu"
                        rel="noreferrer noopener">
                        <svg class="icon">
                            <use xlink:href="/themes/bawaba/assets/images/icons.svg#list" />
                        </svg>
                    </a>

                    <a href="/" class="logo" title="البوابة نيوز">
                        
                        <img src="/themes/bawaba/assets/images/logo.png" width="168"  height="50" loading="lazy" alt="البوابة نيوز">
                  

                    </a>


                    <a href="#" class="btn btn-primary search" onclick="openSearch()"  title="search"
                        rel="noreferrer noopener">
                        <svg class="icon">
                            <use xlink:href="/themes/bawaba/assets/images/icons.svg#magnifying-glass" />
                        </svg>
                    </a>
                </div>

                <div class="navbar-collapse">

                    <div class="logo-area">
                        <a href="/" class="logo" title="البوابة نيوز">
                            
                            <img src="/themes/bawaba/assets/images/logo-r4.png" width="168"  height="50"  loading="lazy" alt="البوابة نيوز">
                        </a>

              

                    </div>


                    <ul class="navbar-nav">
                        <li class="nav-item ">
                            <a href="/" class="nav-link" title=" البوابة نيوز ">
                                <svg class="icon">
                                    <use xlink:href="/themes/bawaba/assets/images/icons.svg#home" />
                                </svg>
                            </a>
                        </li>


                         
                        <li class="nav-item">
                            <a class="nav-link" href="/category/2">الأخبار</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/171">تقارير وتحقيقات</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/42">تليفزيون البوابة</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/37">البوابة سبورت</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/5">محافظات</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/3">حوادث وقضايا</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/309">بوابة البرلمان</a>
                        </li>
                        
                   
                    </ul>

                                            <div class="left-btns">
                                                
                        <a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu"
                            rel="noreferrer noopener">
                            <svg class="icon">
                                <use xlink:href="/themes/bawaba/assets/images/icons.svg#list" />
                            </svg> القائمة
                        </a>




                                                 <a href="#" class="btn btn-primary search" onclick="openSearch()"  title="search"
                        rel="noreferrer noopener">
                        <svg class="icon">
                            <use xlink:href="/themes/bawaba/assets/images/icons.svg#magnifying-glass" />
                        </svg>
                    </a>
                          
</div>

                </div>




                 </nav>
            </div>
    
    </div>
     

<div class="admin mobile">
        <div class="item">
            <div class="title">
               رئيس مجلسي الإدارة والتحرير
            </div>
            <div class="name">
                  
                عبدالرحيم علي
            </div>
        </div>
        <div class="item">
            <div class="title"> رئيس التحرير 
            </div>
            <div class="name"> 
                داليا عبدالرحيم
            </div>
        </div>
    </div>
</header>

 
<div class="container">

    <div class="sponser-cont" style="float: right; width:100%;  ">
        <div class="stick stick-r" style="height: 0;">
            <div class="sponser right  " id="stick-r">  
                               

            </div>
        </div>
        <div class="stick stick-l" style="height: 0;">
            <div class="sponser left  " id="stick-l">
                              
            </div>
        </div>



    </div>
</div>


 

    
     


  




<link rel="preload" href="/themes/bawaba/assets/css/article.css?r=1.8" as="style">
<link rel="stylesheet" href="/themes/bawaba/assets/css/article.css?r=1.8" media="all">



<main>
<div class="container">


<div class="row">


    <div class="col-lg-8 right-col">
            <nav aria-label="breadcrumb">
                        <ol class="breadcrumb">
                            <li class="breadcrumb-item"><a href="https://www.albawabhnews.com/" title="البوابة نيوز" >الرئيسية</a></li>
                            <li class="breadcrumb-item active" aria-current="page"><a href="https://www.albawabhnews.com/category/18" title="اقتصاد">اقتصاد</a></li>
                        </ol>
                    </nav>
   <section class="block news-article">
 
                
       <article  class="cont">

 


<a class="btn btn-primary btn-lg cat-name" href="/category/18" title="اقتصاد"><h2>اقتصاد</h2></a>




<div style="clear:both">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169"
     crossorigin="anonymous"></script>
<!-- RESP-4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4154161118238169"
     data-ad-slot="8525033451"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


      





    

   
<h1>بورصة المغرب تغلق على انخفاض</h1> 



        


  <div class="publish">
                          
                       
 <time> الثلاثاء 27/سبتمبر/2022 - 01:20 ص </time>
                  </div>
                     
                 <div class="share-top">
                
                        <div class="post-share social-share social">

                            <button type="button" class="mobile-native " aria-label="mobile native share">
                                <svg class="icon">
                                    <use xlink:href="/themes/bawaba/assets/images/icons.svg#share" />
                                </svg>


                                 


                            </button>


                            <a class="fb fbshare" target="_blank" rel="noreferrer noopener nofollow" title="facebook share">
                                <svg class="icon">
                                    <use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook" />
                                </svg>
                            </a>
                            <a class="tw twshare"
                               rel="noreferrer noopener nofollow" title="twitter share" target="_blank">
                                <svg class="icon">
                                    <use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter" />
                                </svg>
                            </a>

                            <a class="ws whatsapp"
                               rel="noreferrer noopener nofollow" title="whatsapp share">
                                <svg class="icon">
                                    <use xlink:href="/themes/bawaba/assets/images/icons.svg#whatsapp" />
                                </svg>
                            </a>
                         
                            <a class="viber"
                               rel="noreferrer noopener nofollow" title="viber share" target="_blank">
                                <svg class="icon">
                                    <use xlink:href="/themes/bawaba/assets/images/icons.svg#viber" />
                                </svg>
                            </a>

                            <a class=""
                               rel="noreferrer noopener nofollow" title="print" target="_blank" href="/print.aspx?id=4658959">
                                <svg class="icon">
                                    <use xlink:href="/themes/bawaba/assets/images/icons.svg#printer" />
                                </svg>
                            </a>



                        </div>
           </div>   



<figure class="main-img">
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg"  srcset="
    /UploadCache/libfiles/666/8/400x225o/0.jpeg 360w,
    /UploadCache/libfiles/666/8/600x338o/0.jpeg 720w
  "    sizes="100vw"  alt="صورة أرشيفية"/> 
<figcaption class="brief">
صورة أرشيفية
</figcaption>
</figure>
 




<div style="clear:both">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6276360216994072"
     crossorigin="anonymous"></script>
<!-- RESP-4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6276360216994072"
     data-ad-slot="5314928404"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

      


           
<div class="paragraph-list" itemprop="articleBody">

<a href="https://news.google.com/publications/CAAqBwgKMIPOqAsw9djAAw" target="_blank" class="gnews" rel="nofollow noopener">تابع أحدث الأخبار 
عبر تطبيق
<img src="/themes/bawaba/assets/images/googlenews.svg" alt="google news">
</a>
    
<p>أغلقت البورصة المغربية على انخفاض في التعاملات، مسجَّلًا مؤشرها الرئيس (مازي) تراجعًا بنسبة 0.55 %، بـ 12.191،83 نقطة.<br>وانخفض مؤشر أداء المقاولات المدرجة في البورصة بنسبة 0.73 % ليستقر عند 983.62 نقطة، فيما تراجع المؤشر المرجعي البيئي والاجتماعي بدوره بنسبة 0.29 % مسجِّلًا 914.91 نقطة. وبلغَ الحجم الإجمالي للتداولات نحو 230.61 مليون درهم مغربي، في حين بلغت رسملة البورصة ما يقارب 634.31 مليار درهم مغربي.</p>



    </div>




<div style="clear:both">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169"
     crossorigin="anonymous"></script>
<!-- RESP-4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4154161118238169"
     data-ad-slot="8525033451"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

      


          <div class="share-top">
                
                        <div class="post-share social-share social">

                            <button type="button" class="mobile-native " aria-label="mobile native share">
                                <svg class="icon">
                                    <use xlink:href="/themes/bawaba/assets/images/icons.svg#share" />
                                </svg>


                                 


                            </button>


                            <a class="fb fbshare" target="_blank" rel="noreferrer noopener nofollow" title="facebook share">
                                <svg class="icon">
                                    <use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook" />
                                </svg>
                            </a>
                            <a class="tw twshare"
                               rel="noreferrer noopener nofollow" title="twitter share" target="_blank">
                                <svg class="icon">
                                    <use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter" />
                                </svg>
                            </a>

                            <a class="ws whatsapp"
                               rel="noreferrer noopener nofollow" title="whatsapp share">
                                <svg class="icon">
                                    <use xlink:href="/themes/bawaba/assets/images/icons.svg#whatsapp" />
                                </svg>
                            </a>
                         
                            <a class="viber"
                               rel="noreferrer noopener nofollow" title="viber share" target="_blank">
                                <svg class="icon">
                                    <use xlink:href="/themes/bawaba/assets/images/icons.svg#viber" />
                                </svg>
                            </a>

                            <a class="mail mailshare"
                               rel="noreferrer noopener nofollow" title="viber share" target="_blank">
                                <svg class="icon">
                                    <use xlink:href="/themes/bawaba/assets/images/icons.svg#email" />
                                </svg>
                            </a>



                        </div>
           </div> 
           
 
<div class="keywords">
    
<a class="btn btn-sm btn-primary" href="/keyword/20642">بورصة</a>

<a class="btn btn-sm btn-primary" href="/keyword/820">المغرب</a>

<a class="btn btn-sm btn-primary" href="/keyword/3828">انخفاض</a>


</div>


           


    </article>
        </section>

        
<div class="adfull"> 
<div class="cont"> 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169"
     crossorigin="anonymous"></script>
<!-- RESP-4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4154161118238169"
     data-ad-slot="8525033451"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


  
      

<div style="padding:0px 4px;clear:both">



<div id="SPKADSRC_CONAINER"></div><script> window.speakol_pid = 69 </script><script src="https://crawler.speakol.com/sdk/rc.js"></script>


</div>

          
       
           

        </div>

    <aside class="col-lg-4 left-col">
               






<div style="margin: 4px 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESP-4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4154161118238169"
     data-ad-slot="8525033451"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>














  


<div class="block  topread-num">


    <div class="title">
       
             <h2>  الأكثر قراءة</h2> 
         
      
    </div>
            
        
                  
                  <div class="cont">
                     
                     
     
 
 

                     <div class="item-bg  ">
                        <a href="/4658922">

                           
                           <div class="img-cont">
                                 <div class="num">1</div>
                              <img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/666/7/200x112o/948.jpg" alt="" />
                           </div>
                      
                              <div class="txt-cont">
                                 
                                 <h3>   محافظ الفيوم يقرر استبعاد رؤساء أحياء شرق وغرب وجنوب.. صور
                                 </h3>
                              </div>
                      
                        </a>
                     </div>


 
 

                     <div class="item-li  ">
                        <a href="/4658976">

                          
                           <div class="img-cont">
                                  <div class="num">2</div>
                              <img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/666/1/200x112o/659.jpg" alt="" />
                           </div>
                      
                              <div class="txt-cont">
                                 
                                 <h3>   الشباب والرياضة تطلق برنامج nation builders بالتعاون مع السفارة الأمريكية
                                 </h3>
                              </div>
                      
                        </a>
                     </div>


 
 

                     <div class="item-li  ">
                        <a href="/4658978">

                          
                           <div class="img-cont">
                                  <div class="num">3</div>
                              <img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/665/4/200x112o/586.jpeg" alt="" />
                           </div>
                      
                              <div class="txt-cont">
                                 
                                 <h3>    قبل بداية العام الدراسي الجديد.. نصيحة مهمة من وزارة التعليم لأولياء الأمور
                                 </h3>
                              </div>
                      
                        </a>
                     </div>


 
 

                     <div class="item-li  ">
                        <a href="/4658982">

                          
                           <div class="img-cont">
                                  <div class="num">4</div>
                              <img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/666/8/200x112o/33.jpg" alt="" />
                           </div>
                      
                              <div class="txt-cont">
                                 
                                 <h3>   كورونا في تايلاند.. 319 إصابة و8 وفيات جديدة
                                 </h3>
                              </div>
                      
                        </a>
                     </div>


 
 

                     <div class="item-li  ">
                        <a href="/4658973">

                          
                           <div class="img-cont">
                                  <div class="num">5</div>
                              <img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/666/8/200x112o/29.jpg" alt="" />
                           </div>
                      
                              <div class="txt-cont">
                                 
                                 <h3>   450 ناشئًا يخضعون للاختبارات نصف النهائية ضمن مشروع "كابيتانو مصر"
                                 </h3>
                              </div>
                      
                        </a>
                     </div>


 
 

                     <div class="item-li  ">
                        <a href="/4658980">

                          
                           <div class="img-cont">
                                  <div class="num">6</div>
                              <img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/666/8/200x112o/32.jpg" alt="" />
                           </div>
                      
                              <div class="txt-cont">
                                 
                                 <h3>   كورونا في إيطاليا.. 18 ألفًا و794 إصابة جديدة و13 وفاة
                                 </h3>
                              </div>
                      
                        </a>
                     </div>


 
 

                     <div class="item-li  ">
                        <a href="/4658984">

                          
                           <div class="img-cont">
                                  <div class="num">7</div>
                              <img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/666/8/200x112o/35.jpg" alt="" />
                           </div>
                      
                              <div class="txt-cont">
                                 
                                 <h3>   كورونا في كوريا الجنوبية.. 14 ألف إصابة جديدة
                                 </h3>
                              </div>
                      
                        </a>
                     </div>


 
 

                     <div class="item-li  ">
                        <a href="/4658927">

                          
                           <div class="img-cont">
                                  <div class="num">8</div>
                              <img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/666/7/200x112o/961.jpg" alt="" />
                           </div>
                      
                              <div class="txt-cont">
                                 
                                 <h3>   نادي الفيوم يتعاقد مع شركة استثمار رياضي لرعاية نشاط الكرة | صور
                                 </h3>
                              </div>
                      
                        </a>
                     </div>


 
 

                     <div class="item-li  ">
                        <a href="/4658983">

                          
                           <div class="img-cont">
                                  <div class="num">9</div>
                              <img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/666/8/200x112o/34.jfif" alt="" />
                           </div>
                      
                              <div class="txt-cont">
                                 
                                 <h3>   كورونا في ماليزيا.. 1600 إصابة جديدة وحالتا وفاة
                                 </h3>
                              </div>
                      
                        </a>
                     </div>


 
 

                     <div class="item-li  ">
                        <a href="/4658934">

                          
                           <div class="img-cont">
                                  <div class="num">10</div>
                              <img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/666/7/200x112o/975.jpg" alt="" />
                           </div>
                      
                              <div class="txt-cont">
                                 
                                 <h3>   تدريب 22 إخصائية اجتماعية على الأزمات والكوارث بصحة الفيوم 
                                 </h3>
                              </div>
                      
                        </a>
                     </div>

                     
                     
                       
                     
                     
                  </div>
                  
                  
                  
                
            
            
         </div>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169"
     crossorigin="anonymous"></script>
<!-- RESP-4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4154161118238169"
     data-ad-slot="8525033451"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div class="block  topread-num">
<div class="title">
<h2>  أحدث الأخبار</h2> 
</div>
<div class="cont">

<div class="item-li  ">
<a href="/4658955">
<h3>    البرلمان العربي يدين اقتحام جيش الاحتلال الإسرائيلي للمسجد الأقصى
</h3>
</a>
</div>


<div class="item-li  ">
<a href="/4658941">
<h3>   بورصة مسقط تغلق على انخفاض
</h3>
</a>
</div>


<div class="item-li  ">
<a href="/4658985">
<h3>   عقب اقتحام الاحتلال ساحات المسجد الأقصى .. الجامعة العربية تحمل الحكومة الإسرائيلية المسؤولية عن إذكاء التوتر .. ومنظمة التعاون الإسلامي تدعو المجتمع الدولي إلى التحرك لوقف تلك الانتهاكات 
</h3>
</a>
</div>


<div class="item-li  ">
<a href="/4658976">
<h3>   الشباب والرياضة تطلق برنامج nation builders بالتعاون مع السفارة الأمريكية
</h3>
</a>
</div>


<div class="item-li  ">
<a href="/4658984">
<h3>   كورونا في كوريا الجنوبية.. 14 ألف إصابة جديدة
</h3>
</a>
</div>


<div class="item-li  ">
<a href="/4658983">
<h3>   كورونا في ماليزيا.. 1600 إصابة جديدة وحالتا وفاة
</h3>
</a>
</div>


<div class="item-li  ">
<a href="/4658982">
<h3>   كورونا في تايلاند.. 319 إصابة و8 وفيات جديدة
</h3>
</a>
</div>


<div class="item-li  ">
<a href="/4658980">
<h3>   كورونا في إيطاليا.. 18 ألفًا و794 إصابة جديدة و13 وفاة
</h3>
</a>
</div>


<div class="item-li  ">
<a href="/4658978">
<h3>    قبل بداية العام الدراسي الجديد.. نصيحة مهمة من وزارة التعليم لأولياء الأمور
</h3>
</a>
</div>


<div class="item-li  ">
<a href="/4658961">
<h3>    سفير السعودية لدى لبنان يزور السفير الأردني
</h3>
</a>
</div>


<div class="item-li  ">
<a href="/4658954">
<h3>    رئيس مجلس المستشارين المغربي يلتقي رئيس البرلمان الأفريقي
</h3>
</a>
</div>


<div class="item-li  ">
<a href="/4658927">
<h3>   نادي الفيوم يتعاقد مع شركة استثمار رياضي لرعاية نشاط الكرة | صور
</h3>
</a>
</div>


</div>
</div>





 



 




    </aside>
    </div>





</div>
</main>
<script>
    var url = "https://www.albawabhnews.com/4658959";
    var title = "بورصة المغرب تغلق على انخفاض";
    var desc = "";
</script>
<script src="/themes/bawaba/assets/js/article.js"></script>





 
  



 

<footer>

 
    <div  class="container" >

        <div class="logo-area"><a href="/" class="logo" title=" البوابة نيوز">
   
     <img src="/themes/bawaba/assets/images/foot-logo.png?" width="236" height="70" loading="lazy" alt="البوابة نيوز">
</a>
            <div class="social">
                <a  href="https://www.facebook.com/Albawabanewspaper" target="_blank" rel="nofollow"
                    title="  تابع    علي فيسبوك">
                    <span class="sr-only">facebook</span>
                    <svg class="icon">
                        <use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook"></use>
                    </svg>


                </a>
                <a   href="https://twitter.com/AlBawabaNews" target="_blank" rel="nofollow"
                    title="تابع    علي تويتر"><span class="sr-only">twitter</span>
                    <svg class="icon">
                        <use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter"></use>
                    </svg>
                </a>
                <a  href="https://www.youtube.com/channel/UCU0s_Dr2oPn6TGz25cj205w" target="_blank" rel="nofollow"
                    title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>

                    <svg class="icon">
                        <use xlink:href="/themes/bawaba/assets/images/icons.svg#youtube"></use>
                    </svg></a>
                <a  href="https://www.instagram.com/albawaba_eg/" target="_blank" rel="nofollow"
                    title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
                    <svg class="icon">
                        <use xlink:href="/themes/bawaba/assets/images/icons.svg#instagram-sketched"></use>
                    </svg></a>


           
                
                <a  href="/rss.aspx" target="_blank" rel="nofollow"
                    title="  rss feed "><span class="sr-only">rss feed</span>
                    <svg class="icon">
                        <use xlink:href="/themes/bawaba/assets/images/icons.svg#rss"></use>
                    </svg></a>
            </div>


        </div>
       

        <div class="cont-area">
            
         

<div class="fnav main"  >
           <div class="title">
                    الاقسام
                </div>     <br>
    
    
    <a class="menu-no-sub" href="/category/2">الأخبار</a>

        
    
    <a class="menu-no-sub" href="/category/171">تقارير وتحقيقات</a>

        
    
    <a class="menu-no-sub" href="/category/42">تليفزيون البوابة</a>

        
    
    <a class="menu-no-sub" href="/category/37">البوابة سبورت</a>

        
    
    <a class="menu-no-sub" href="/category/5">محافظات</a>

        
    
    <a class="menu-no-sub" href="/category/3">حوادث وقضايا</a>

        
    
    <a class="menu-no-sub" href="/category/309">بوابة البرلمان</a>

        
    
    <a class="menu-no-sub" href="/category/421">بوابة العرب</a>

        
    
    <a class="menu-no-sub" href="/category/404">البوابة ستار</a>

        
    
    <a class="menu-no-sub" href="/category/1765">بنوك</a>

        
    
    <a class="menu-no-sub" href="/category/18">اقتصاد</a>

        
    
    <a class="menu-no-sub" href="/category/6">حوارات</a>

        
    
    <a class="menu-no-sub" href="/category/16">البوابة القبطية</a>

        
    
    <a class="menu-no-sub" href="/category/913">البوابة لايت</a>

        
    
    <a class="menu-no-sub" href="/category/21">فضائيات</a>

        
    
    <a class="menu-no-sub" href="/category/8">آراء حرة</a>

        
    
    <a class="menu-no-sub" href="/category/20">ثقافة</a>

        
    
    <a class="menu-no-sub" href="/category/19">العالم</a>

        
    
    <a class="menu-no-sub" href="/category/7">بروفايل</a>

        
    
    <a class="menu-no-sub" href="/category/72">سياسة</a>

        
    
    <a class="menu-no-sub" href="/category/10">ملفات خاصة</a>

        
    
    <a class="menu-no-sub" href="/category/150">جريدة البوابة</a>

        
    
    <a class="menu-no-sub" href="/category/1353">البوابة التعليمية</a>

        
</div>


            <div class="fnav ed">
                <div class="title">
                    الاصدارات
                </div>
                <br>
                <a href="https://www.islamist-movements.com/" rel="nofollow" title="">
                    بوابة الحركات الاسلامية
                </a>
                <a href="https://www.acrseg.org/" title="" rel="nofollow">
                    المركز العربي للبحوث والدراسات
                </a>
                <a href="https://www.theportal-center.com/" title=""  rel="nofollow">
                    The Portal
                </a>

                <a href="https://www.leportail-centre.fr/" title="" rel="nofollow">
                    Le Portail
                </a>
                <a href="http://www.abdelrehimaly.com/" title="عبد الرحيم علي - الموقع الرسمي" rel="nofollow">
                    عبد الرحيم علي - الموقع الرسمي
                </a>
                
            </div>

        </div>
    </div>
  

    <div class="btm"><div class="container">

                    





  </div></div>
    <div class="btm"><div class="container">
        <div class="fnav">
            <a href="/4397806 " target="_blank" title="من نحن"> من نحن</a>
            <a href="/4397807" target="_blank" title="اتصل بنا">اتصل بنا</a>


            </div>


        </div>
        </div>
    <div class="copy">
<div  >
© 2021 Albawabhnews All Rights Reserved.  
</div>
</div>
    </footer>


<!-- side-nav-->
<div class="menu-nav" data-pushbar-id="menu" data-pushbar-direction="right" style="right: 0;
    transform: translateZ(0) translateX(100%);">

    <div class="nav-side-menu">
        <div class="brand">
            <a href="/" class="logo" title="site nname"><img src="/themes/bawaba/assets/images/logo-d.png" width="101" height="30" alt="البوابة نيوز" loading="lazy"></a>
            <button type="button" aria-label="close" class="close" data-pushbar-close>
                <svg class="icon">
                    <use xlink:href="/themes/bawaba/assets/images/icons.svg#add"></use>
                </svg>
            </button>
        </div>
        <div class="menu-list">

            <ul class="nav flex-column">

         <li class="nav-item">
                            <a class="nav-link" href="/" title="البوابة نيوز"> الرئيسية </a>
                        </li> 
                         
                        <li class="nav-item">
                            <a class="nav-link" href="/category/2">الأخبار</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/171">تقارير وتحقيقات</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/42">تليفزيون البوابة</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/37">البوابة سبورت</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/5">محافظات</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/3">حوادث وقضايا</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/309">بوابة البرلمان</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/421">بوابة العرب</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/404">البوابة ستار</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/1765">بنوك</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/18">اقتصاد</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/6">حوارات</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/16">البوابة القبطية</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/913">البوابة لايت</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/21">فضائيات</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/8">آراء حرة</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/20">ثقافة</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/19">العالم</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/7">بروفايل</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/72">سياسة</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/10">ملفات خاصة</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/150">جريدة البوابة</a>
                        </li>
                        
                        <li class="nav-item">
                            <a class="nav-link" href="/category/1353">البوابة التعليمية</a>
                        </li>
                        



                </ul>



</div>

         <div class="social">
                <a class="fb" href="https://www.facebook.com/Albawabanewspaper" target="_blank" rel="nofollow"
                    title="  تابع    علي فيسبوك">
                    <span class="sr-only">facebook</span>
                    <svg class="icon">
                        <use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook"></use>
                    </svg>


                </a>
                <a class="tw" href="https://twitter.com/AlBawabaNews" target="_blank" rel="nofollow"
                    title="تابع    علي تويتر"><span class="sr-only">twitter</span>
                    <svg class="icon">
                        <use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter"></use>
                    </svg>
                </a>
                <a class="yt" href="https://www.youtube.com/channel/UCU0s_Dr2oPn6TGz25cj205w" target="_blank" rel="nofollow"
                    title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>

                    <svg class="icon">
                        <use xlink:href="/themes/bawaba/assets/images/icons.svg#youtube"></use>
                    </svg></a>
                <a class="ins" href="https://www.instagram.com/albawaba_eg/" target="_blank" rel="nofollow"
                    title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
                    <svg class="icon">
                        <use xlink:href="/themes/bawaba/assets/images/icons.svg#instagram-sketched"></use>
                    </svg></a>

          
          
                
                <a class="rss" href="/rss.aspx" target="_blank" rel="nofollow"
                    title="  rss feed "><span class="sr-only">rss feed</span>
                    <svg class="icon">
                        <use xlink:href="/themes/bawaba/assets/images/icons.svg#rss"></use>
                    </svg></a>
            </div>
        </div>
    </div>

<div id="search-box" >
    <button type="button" class="close" onclick=" closeSearch() ">×</button>
    <form id="search-form" action=" /search/term ">
        <label for="search"><svg class=" icon ">
                    <use xlink:href="/themes/bawaba/assets/images/icons.svg#magnifying-glass "></use>
                </svg>  البحث</label>
        <input type="search" id="search" name="w" value="" placeholder=" كلمة البحث" />
        <div class=" btns ">
            <button type="submit" class=" btn btn-primary " aria-label="search"> 
              
                
                بحث</button>
            <button type="button" class=" btn btn-primary " onclick=" closeSearch() "> إلغاء</button>
        </div>

    </form>
</div>










     <script src="/themes/bawaba/assets/js/core-min.js?=1.2"></script>





<div id="slider-336x160" class="udm-ad udmIgnore udm-show-slider-left-336 udm-shadow" style="width: 336px; height: 160px; position: fixed; margin-left: 0px; left: 0px; bottom: 0px; z-index: 2147483645; direction: ltr;">
<style>
.udm-show-header {
height: 20px !important;
}
.udm-show-slider-left-336 {
margin-left: 0px !important;
}
.udm-shadow {
    box-shadow: rgba(0, 0, 0, 0.6) 0px 0px 20px 2px;
}
#slider-left-336x160 iframe {
width: 100%;
max-width: 100%;
}</style><div id="udm-edge-header-left" class="udmIgnore udm-show-header" style="height: 0px; position: absolute; top: -20px; font-family: &quot;Open Sans&quot;, sans-serif; line-height: 1.7; text-align: left; border-top-right-radius: 5px; border-top-left-radius: 5px; font-size: 12px; border-right: 20px solid transparent; border-bottom: 20px solid rgb(76, 76, 76); overflow: visible; box-sizing: border-box !important; width: 120px;"><div id="udm-edge-close-img-left" class="udmIgnore" style="
position: absolute;
height: 20px;
width: 20px;
top: 0px;
left: 0px;
cursor: pointer;
padding: 0px;
" onclick="var el336=document.getElementById('slider-336x160');el336.style.display='none';el336.parentNode.removeChild(el336);"><svg class="udm-close-svg udmIgnore" id="udm-close-svg" style="height: 20px;" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
<line class="udm-close-svg udmIgnore" id="udm-close-svg-cross-1" x1="80" y1="20" x2="20" y2="80" stroke="white" stroke-width="3"></line>
<line class="udm-close-svg udmIgnore" id="udm-close-svg-cross-2" x1="20" y1="20" x2="80" y2="80" stroke="white" stroke-width="3"></line>
</svg></div><span style="
margin-left: 20px;
color: white;
font-size: 13px;
cursor: default;
font-family: Verdana, Geneva, sans-serif;
" class="udmIgnore"></span></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169"
     crossorigin="anonymous"></script>
<!-- 336x140 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:160px"
     data-ad-client="ca-pub-4154161118238169"
     data-ad-slot="1146963507"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<script src="/service/ads/client.js?r=2"></script>
</body>
</html>