
<!DOCTYPE html>
<html dir="rtl">

<head>
<title>إخوان ليبيا.. عرّابو الميليشيات والانقلاب على الشرعية.. الجماعة تلجأ دائما للعنف والسلاح للوصول للحكم</title>
<meta name="description" content="مر إخوان ليبيا خلال حكم نظام القذافى بمرحلتين، الأولى التى كانت تتسم بالتوافق والتعاون، حيث لعب الإخوان دورا بارزا فى وقوفهم لجانب القذافى الأب فى انقلابه على الملك إدريس السنوسى عام ١٩٦٩." />
<meta itemprop="image" content="https://www.albawabhnews.com/UploadCache/libfiles/651/5/600x338o/121.jpg" />
<meta itemprop="name" content="إخوان ليبيا.. عرّابو الميليشيات والانقلاب على الشرعية.. الجماعة تلجأ دائما للعنف والسلاح للوصول للحكم" />
<meta itemprop="description" content="مر إخوان ليبيا خلال حكم نظام القذافى بمرحلتين، الأولى التى كانت تتسم بالتوافق والتعاون، حيث لعب الإخوان دورا بارزا فى وقوفهم لجانب القذافى الأب فى انقلابه على الملك إدريس السنوسى عام ١٩٦٩." />
<meta property="og:title" content="إخوان ليبيا.. عرّابو الميليشيات والانقلاب على الشرعية.. الجماعة تلجأ دائما للعنف والسلاح للوصول للحكم" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawabhnews.com/4573475" />
<meta property="og:image" content="https://www.albawabhnews.com/UploadCache/libfiles/651/5/600x338o/121.jpg" />
<meta property="og:description" content="مر إخوان ليبيا خلال حكم نظام القذافى بمرحلتين، الأولى التى كانت تتسم بالتوافق والتعاون، حيث لعب الإخوان دورا بارزا فى وقوفهم لجانب القذافى الأب فى انقلابه على الملك إدريس السنوسى عام ١٩٦٩." />
<meta property="article:section" content="بوابة العرب" />
<meta property="article:published_time" content="2022-05-07T21:12:49Z" />
<meta property="article:modified_time" content="2022-05-07T21:12:49Z" />
<meta property="og:updated_time" content="2022-05-07T21:12:49Z" />
<link rel="canonical" href="https://www.albawabhnews.com/4573475" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.albawabhnews.com/4573475"
  },
  "headline": "إخوان ليبيا.. عرّابو الميليشيات والانقلاب على الشرعية.. الجماعة تلجأ دائما للعنف والسلاح للوصول للحكم",
  "description": "مر إخوان ليبيا خلال حكم نظام القذافى بمرحلتين، الأولى التى كانت تتسم بالتوافق والتعاون، حيث لعب الإخوان دورا بارزا فى وقوفهم لجانب القذافى الأب فى انقلابه على الملك إدريس السنوسى عام ١٩٦٩.",
  "image": "https://www.albawabhnews.com/UploadCache/libfiles/651/5/600x338o/121.jpg",  
           
          "author": {
    "@type": "Organization",
    "name": "البوابة نيوز"
  },  
        
  "publisher": {
    "@type": "Organization",
    "name": "البوابة نيوز",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.albawabhnews.com/themes/bawaba/assets/images/logo-d.png"
    }
  },
  "datePublished": "2022-05-07T21:12:49Z",
  "dateModified": "2022-05-07T21:12:49Z"
}
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="">
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="">
<link rel="preconnect" href="https://www.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin="">
<link rel="preconnect" href="https://www.google.com" crossorigin="">
<link rel="preconnect" href="https://www.facebook.com" crossorigin="">
<link rel="preconnect" href="https://www.twitter.com" crossorigin="">
<link rel="preconnect" href="https://www.youtube.com" crossorigin="">
<link rel="preload" href="/themes/bawaba/assets/css/critical.css?r=3.6" as="style">
<link rel="preload" href="/themes/bawaba/assets/js/lazysizes.min.js" as="script">
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Cairo:wght@600;700;900&display=swap" as="style">
<link rel="apple-touch-icon" sizes="57x57" href="/themes/bawaba/assets/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/themes/bawaba/assets/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/bawaba/assets/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/themes/bawaba/assets/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/bawaba/assets/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/themes/bawaba/assets/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/bawaba/assets/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/themes/bawaba/assets/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/themes/bawaba/assets/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/themes/bawaba/assets/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/themes/bawaba/assets/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/themes/bawaba/assets/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/themes/bawaba/assets/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/themes/bawaba/assets/images/favicon/manifest.json?">
<meta name="msapplication-TileColor" content="#252863">
<meta name="msapplication-TileImage" content="/themes/bawaba/assets/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#21abe2">
<link rel="stylesheet" href="/themes/bawaba/assets/css/critical.css?r=3.6" media="all">
<script src="/themes/bawaba/assets/js/lazysizes.min.js" async></script>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Cairo:wght@600;700;900&display=swap" rel="stylesheet">
</head>
<body class="rtl">
<script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-40070527-1']);
    _gaq.push(['_setDomainName', 'albawabhnews.com']);
    _gaq.push(['_trackPageview']);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<script>
    _atrk_opts = { atrk_acct: "01cAi1a8Dy00GU", domain: "albawabhnews.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=01cAi1a8Dy00GU" style="display:none" height="1" width="1" alt="" /></noscript>
<header>
<div class="top topmost" style="background-image: url(/ramadan2.png);
background-repeat: repeat-x;">
<div class="container h0">
<div class="adfull m"><div class="cont">
<a href="https://bit.ly/3Jd8Lke" target="_blank" rel="nofollow">
<img src="/Upload/ads/0/0/60.jpg" width="728" height="90" alt="ads" loading="lazy" />
</a>
</div></div>
</div>
</div>
<div class="top">
<div class="container">
<div class="date  ">
السبت 07 مايو 2022
</div>
<div class="social">
<a href="https://www.facebook.com/albawaba.eg" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a href="https://twitter.com/AlBawabaNews" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a href="https://www.youtube.com/channel/UCU0s_Dr2oPn6TGz25cj205w" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#youtube"></use>
</svg></a>
<a href="https://www.instagram.com/albawaba_eg/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="  rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div class="md">
<div class="container">
<div class="logo-area">
<a href="/" class="logo" title="البوابة نيوز">
<img src="/themes/bawaba/assets/images/logo-eid2.png" loading="lazy" alt="البوابة نيوز">
</a>
<div class="admin">
<div class="item">
<div class="title"> رئيس مجلس الإدارة ورئيس التحرير
</div>
<div class="name ">
عبد الرحيم علي
</div>
</div>
<div class="item">
<div class="title"> رئيس التحرير التنفيذي
</div>
<div class="name ">
داليا عبد الرحيم
</div>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">
<a href="https://www.cibeg.com/ar" target="_blank" rel="nofollow">
<img src="/Upload/ads/0/0/22.jpeg" width="728" height="90" alt="ads" loading="lazy" />
</a>
</div></div>
</div>
</div>
<div id="navbar">
<div class="container">
<nav class="navbar">
<div class="nav-item-mobile">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#list" />
</svg>
</a>
<a href="/" class="logo" title="البوابة نيوز">
<img src="/themes/bawaba/assets/images/logo-r4.png" width="168" height="50" loading="lazy" alt="البوابة نيوز">
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
<div class="navbar-collapse">
<div class="logo-area">
<a href="/" class="logo" title="البوابة نيوز">
<img src="/themes/bawaba/assets/images/logo-r4.png" width="168" height="50" loading="lazy" alt="البوابة نيوز">
</a>
</div>
<ul class="navbar-nav">
<li class="nav-item ">
<a href="/" class="nav-link" title=" البوابة نيوز ">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#home" />
</svg>
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/2">الأخبار</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/171">تقارير وتحقيقات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/42">تليفزيون البوابة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">البوابة سبورت</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث وقضايا</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/309">بوابة البرلمان</a>
</li>
</ul>
<div class="left-btns">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#list" />
</svg> القائمة
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
</div>
</nav>
</div>
</div>
<div class="admin mobile" style="background-image: url(/ramadan2.png);
background-repeat: repeat-x;
background-size: contain;text-shadow: 0px 0px 5px #fff">
<div class="item">
<div class="title">
رئيس مجلس الادارة والتحرير
</div>
<div class="name">
عبد الرحيم علي
</div>
</div>
<div class="item">
<div class="title"> رئيس التحرير التنفيذي
</div>
<div class="name">
داليا عبد الرحيم
</div>
</div>
</div>
</header>
<div class="container">
<div class="sponser-cont" style="float: right; width:100%;  ">
<div class="stick stick-r" style="height: 0;">
<div class="sponser right  " id="stick-r">
<div class="adfull m"><div class="cont">
<a href="" target="_blank" rel="nofollow">
<img src="/Upload/ads/0/0/62.jpg" width="120" height="600" alt="ads" loading="lazy" />
</a>
</div></div>
</div>
</div>
<div class="stick stick-l" style="height: 0;">
<div class="sponser left  " id="stick-l">
<div class="adfull m"><div class="cont">
<a href="" target="_blank" rel="nofollow">
<img src="/Upload/ads/0/0/61.jpg" width="120" height="600" alt="ads" loading="lazy" />
</a>
</div></div>
</div>
</div>
</div>
</div>
<link rel="preload" href="/themes/bawaba/assets/css/article.css?r=1.8" as="style">
<link rel="stylesheet" href="/themes/bawaba/assets/css/article.css?r=1.8" media="all">
<main>
<div class="container">
<div class="row">
<div class="col-lg-8 right-col">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://www.albawabhnews.com/" title="البوابة نيوز">الرئيسية</a></li>
<li class="breadcrumb-item active" aria-current="page"><a href="https://www.albawabhnews.com/category/421" title="بوابة العرب">بوابة العرب</a></li>
</ol>
</nav>
<section class="block news-article">
<article class="cont">
<a class="btn btn-primary btn-lg cat-name" href="/category/421" title="بوابة العرب"><h2>بوابة العرب</h2></a>
<div style="clear:both">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4154161118238169" data-ad-slot="8525033451" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<h1>إخوان ليبيا.. عرّابو الميليشيات والانقلاب على الشرعية.. الجماعة تلجأ دائما للعنف والسلاح للوصول للحكم</h1>
<div class="publish">
<time> السبت 07/مايو/2022 - 09:12 م </time>
</div>
<div class="share-top">
<div class="post-share social-share social">
<button type="button" class="mobile-native " aria-label="mobile native share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#share" />
</svg>
</button>
<a class="fb fbshare" target="_blank" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a class="viber" rel="noreferrer noopener nofollow" title="viber share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#viber" />
</svg>
</a>
<a class="" rel="noreferrer noopener nofollow" title="print" target="_blank" href="/print.aspx?id=4573475">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#printer" />
</svg>
</a>
</div>
</div>
<figure class="main-img">
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" srcset="
    /UploadCache/libfiles/651/5/400x225o/121.jpg 360w,
    /UploadCache/libfiles/651/5/600x338o/121.jpg 720w
  " sizes="100vw" alt="علم جماعة الإخوان" />
<figcaption class="brief">
علم جماعة الإخوان الإرهابية
</figcaption>
</figure>
<div style="clear:both">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6276360216994072" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6276360216994072" data-ad-slot="5314928404" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="paragraph-list" itemprop="articleBody">
<a href="https://news.google.com/publications/CAAqBwgKMIPOqAsw9djAAw" target="_blank" class="gnews" rel="nofollow noopener">تابع أحدث الأخبار
عبر تطبيق
<img src="/themes/bawaba/assets/images/googlenews.svg" alt="google news">
</a>
<p style="text-align:justify;"><span style="color:black;">مر&nbsp;إخوان&nbsp;ليبيا&nbsp;خلال&nbsp;حكم&nbsp;نظام&nbsp;القذافى&nbsp;بمرحلتين،&nbsp;الأولى&nbsp;التى&nbsp;كانت&nbsp;تتسم&nbsp;بالتوافق&nbsp;والتعاون،&nbsp;حيث&nbsp;لعب&nbsp;الإخوان&nbsp;دورا&nbsp;بارزا&nbsp;فى&nbsp;وقوفهم&nbsp;لجانب&nbsp;القذافى&nbsp;الأب&nbsp;فى&nbsp;انقلابه&nbsp;على&nbsp;الملك&nbsp;إدريس&nbsp;السنوسى&nbsp;عام&nbsp;١٩٦٩.</span></p><p style="text-align:justify;"><span style="color:black;">كما&nbsp;أكسب&nbsp;تعاونهم&nbsp;مع&nbsp;القذافى&nbsp;بعض&nbsp;قياداتهم&nbsp;مناصب&nbsp;عليا&nbsp;فى&nbsp;الدولة،&nbsp;وأظهروا&nbsp;توافقا&nbsp;مع&nbsp;النظام،&nbsp;لكن&nbsp;ذلك&nbsp;لم&nbsp;يدم&nbsp;طويلا،&nbsp;ففى&nbsp;عام&nbsp;١٩٧٣&nbsp;أقدم&nbsp;القذافى&nbsp;على&nbsp;الإطاحة&nbsp;بالجماعة&nbsp;حين&nbsp;أصدر&nbsp;قراراته&nbsp;بمنع&nbsp;نشاطها&nbsp;وحظرها.&nbsp;ودفعت&nbsp;الاعتقالات&nbsp;التى&nbsp;طالت&nbsp;إخوان&nbsp;ليبيا&nbsp;لإعلان&nbsp;حل&nbsp;الجماعة،&nbsp;حيث&nbsp;أدى&nbsp;الإعلان&nbsp;لتوقف&nbsp;محاكمتهم&nbsp;والإفراج&nbsp;عنهم.&nbsp;وفى&nbsp;مرحلة&nbsp;ثانية،&nbsp;حظر&nbsp;النظام&nbsp;أنشطة&nbsp;الإخوان&nbsp;فى&nbsp;إطار&nbsp;توجه&nbsp;عام&nbsp;يشمل&nbsp;سائر&nbsp;الأحزاب&nbsp;والتيارات&nbsp;السياسية&nbsp;تحت&nbsp;شعار&nbsp;أطلقه&nbsp;النظام «من&nbsp;تحزب&nbsp;خان».&nbsp;هذه&nbsp;الفترة&nbsp;دفعت&nbsp;أعضاء&nbsp;الجماعة&nbsp;للفرار&nbsp;إلى&nbsp;الخارج،&nbsp;ومن&nbsp;هناك&nbsp;راقبوا&nbsp;من&nbsp;بعيد&nbsp;وعززوا&nbsp;خبرتهم&nbsp;السياسية&nbsp;التى&nbsp;اكتسبوها&nbsp;فى&nbsp;الأعوام&nbsp;الأخيرة&nbsp;لحكم&nbsp;القذافى.</span></p><p style="text-align:justify;"><span style="color:black;">وتسللوا&nbsp;لاحقاً&nbsp;فى&nbsp;أجهزة&nbsp;الدولة&nbsp;وبعد&nbsp;قرابة&nbsp;عشر&nbsp;سنوات&nbsp;من&nbsp;الإبعاد&nbsp;القسرى&nbsp;عاد&nbsp;الكثير&nbsp;منهم&nbsp;فى&nbsp;منتصف&nbsp;الثمانينيات&nbsp;ليتابعوا&nbsp;عمل&nbsp;التنظيم&nbsp;بشكل&nbsp;سرى&nbsp;لم&nbsp;يدم&nbsp;ذلك&nbsp;طويلاً.</span></p><p style="text-align:justify;"><span style="color:black;">وفى&nbsp;عام&nbsp;١٩٩٨،&nbsp;اكتشفت&nbsp;السلطات&nbsp;الليبية&nbsp;تنظيما&nbsp;سرياً&nbsp;للإخوان،&nbsp;فاعتقلت&nbsp;١٥٠&nbsp;قيادياً،&nbsp;ليتبع&nbsp;ذلك&nbsp;تدخل&nbsp;سيف&nbsp;الإسلام&nbsp;القذافى&nbsp;وتقديمه&nbsp;مشروع&nbsp;مصالحة&nbsp;تحت&nbsp;اسم «ليبيا&nbsp;الغد».</span></p><p style="text-align:justify;"><span style="color:black;">واستطاع&nbsp;سيف&nbsp;الإسلام&nbsp;بعد&nbsp;التفاوض&nbsp;معهم&nbsp;فى&nbsp;السجون&nbsp;أن&nbsp;يجعلهم&nbsp;شركاءه&nbsp;فى&nbsp;المشروع،&nbsp;وأفرج&nbsp;عنهم&nbsp;فى&nbsp;مارس&nbsp;عام&nbsp;٢٠٠٦،&nbsp;فغادر&nbsp;قسم&nbsp;منهم&nbsp;إلى&nbsp;خارج&nbsp;البلاد،&nbsp;بينما&nbsp;فضل&nbsp;قسم&nbsp;آخر&nbsp;البقاء&nbsp;تحت&nbsp;ظل&nbsp;سيف&nbsp;الإسلام.</span></p><p style="text-align:justify;"><span style="color:black;">وبعد&nbsp;الإطاحة&nbsp;بنظام&nbsp;القذافى&nbsp;عام&nbsp;٢٠١١،&nbsp;عاشت&nbsp;جماعة&nbsp;الإخوان&nbsp;عصراً&nbsp;سياسياً&nbsp;جديداً،&nbsp;وأنشأت «حزب&nbsp;العدالة&nbsp;والبناء»،&nbsp;وخاضت&nbsp;به&nbsp;غمار&nbsp;انتخابات&nbsp;المؤتمر&nbsp;الوطنى&nbsp;العام&nbsp;عام&nbsp;٢٠١٢.</span></p><p style="text-align:justify;"><span style="color:black;">وحلت&nbsp;فى&nbsp;الانتخابات&nbsp;فى&nbsp;المركز&nbsp;الثانى،&nbsp;لكن&nbsp;تنظيم&nbsp;الإخوان&nbsp;سرعان&nbsp;ما&nbsp;منى&nbsp;بخسارة&nbsp;فادحة&nbsp;فى&nbsp;انتخابات&nbsp;المؤتمر&nbsp;الوطنى&nbsp;عام&nbsp;٢٠١٤.</span></p><p style="text-align:justify;"><span style="color:black;">فى&nbsp;المقابل&nbsp;رفض&nbsp;الإخوان&nbsp;النتائج&nbsp;وأعلنوا&nbsp;الانقلاب&nbsp;عليها&nbsp;وحشد&nbsp;الميليشيات&nbsp;فى&nbsp;عملية «فجر&nbsp;ليبيا»&nbsp;ونصبوا&nbsp;أنفسهم&nbsp;بقوة&nbsp;السلاح&nbsp;على&nbsp;طرابلس.&nbsp;يذكر&nbsp;أن&nbsp;إخوان&nbsp;ليبيا&nbsp;تعرضوا&nbsp;خلال&nbsp;الأشهر&nbsp;الماضية&nbsp;لانتقادات&nbsp;من&nbsp;برلمانيين&nbsp;وسياسيين&nbsp;ليبيين&nbsp;تتعلق&nbsp;بإجراء&nbsp;الانتخابات&nbsp;البرلمانية&nbsp;والرئاسية&nbsp;فى&nbsp;٢٤&nbsp;ديسمبر&nbsp;٢٠٢١،&nbsp;حيث&nbsp;رفض&nbsp;رئيس&nbsp;مجلس&nbsp;الدولة&nbsp;فى&nbsp;ليبيا،&nbsp;الإخوانى&nbsp;خالد&nbsp;المشرى،&nbsp;إجراءها،&nbsp;معلنا&nbsp;عدم&nbsp;مشاركته&nbsp;كناخب&nbsp;أو&nbsp;مرشح،&nbsp;كما&nbsp;طالب&nbsp;بانتخابات&nbsp;برلمانية&nbsp;فقط&nbsp;فى&nbsp;فبراير&nbsp;المقبل.&nbsp;كذلك،&nbsp;وجهت&nbsp;اتهامات&nbsp;لهم&nbsp;من&nbsp;قبل&nbsp;عضو&nbsp;مجلس&nbsp;النواب&nbsp;عن&nbsp;مدينة&nbsp;الزاوية&nbsp;الليبية،&nbsp;على&nbsp;أبو&nbsp;زربية،&nbsp;فى&nbsp;سبتمبر&nbsp;الماضى،&nbsp;بانتهاز&nbsp;الفرص&nbsp;والقفز&nbsp;على&nbsp;مطالب&nbsp;الشعب&nbsp;لتحقيق&nbsp;أهدفهم.</span></p>
</div>
<div style="clear:both">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4154161118238169" data-ad-slot="8525033451" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="adfull m"><div class="cont">
<a href="" target="_blank" rel="nofollow">
<img src="/Upload/ads/0/0/63.jpg" width="300" height="250" alt="ads" loading="lazy" />
</a>
</div></div>
<div class="share-top">
<div class="post-share social-share social">
<button type="button" class="mobile-native " aria-label="mobile native share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#share" />
</svg>
</button>
<a class="fb fbshare" target="_blank" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a class="viber" rel="noreferrer noopener nofollow" title="viber share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#viber" />
</svg>
</a>
<a class="mail mailshare" rel="noreferrer noopener nofollow" title="viber share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#email" />
</svg>
</a>
</div>
</div>
<div class="keywords">
<a class="btn btn-sm btn-primary" href="/keyword/58217">أخوان</a>
<a class="btn btn-sm btn-primary" href="/keyword/204">ليبيا</a>
<a class="btn btn-sm btn-primary" href="/keyword/12341">القذافي</a>
<a class="btn btn-sm btn-primary" href="/keyword/181617">إدريس السنوسى</a>
<a class="btn btn-sm btn-primary" href="/keyword/26674">السلطات الليبية</a>
</div>
</article>
</section>
<div class="adfull">
<div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4154161118238169" data-ad-slot="8525033451" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div style="padding:0px 4px;clear:both">
<div id="SPKADSRC_CONAINER"></div><script> window.speakol_pid = 69 </script><script src="https://crawler.speakol.com/sdk/rc.js"></script>
</div>
</div>
<aside class="col-lg-4 left-col">
<div style="margin: 4px 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4154161118238169" data-ad-slot="8525033451" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="block  topread-num">
<div class="title">
<h2> الأكثر قراءة</h2>
</div>
<div class="cont">
<div class="item-bg  ">
<a href="/4573344">
<div class="img-cont">
<div class="num">1</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/651/4/200x112o/942.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> بث مباشر.. مباراة الأهلي ووفاق سطيف في نصف نهائي دوري أبطال أفريقيا
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4573030">
<div class="img-cont">
<div class="num">2</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/645/4/200x112o/867.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> أسعار الدولار أمام الجنيه اليوم السبت 7 مايو 2022
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4573377">
<div class="img-cont">
<div class="num">3</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/651/4/200x112o/989.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> بث مباشر.. مشاهدة مباراة ليفربول وتوتنهام في الأسبوع ٣٤ للدوري الإنجليزي
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4573310">
<div class="img-cont">
<div class="num">4</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/650/2/200x112o/390.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> المتحدث العسكري: إحباط هجوم إرهابي على إحدى محطات رفع المياه بـ«غرب سيناء»
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4573510">
<div class="img-cont">
<div class="num">5</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/646/4/200x112o/360.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> الأهلي يتقدم على وفاق سطيف بهدف بيرسي تاو
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4573489">
<div class="img-cont">
<div class="num">6</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/623/4/200x112o/427.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> الفار يلغي هدفا مبكرا للأهلي في مرمى وفاق سطيف
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4573508">
<div class="img-cont">
<div class="num">7</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/630/6/200x112o/957.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> رئيس هيئة النيابة الإدارية ينعى شهداء القوات المسلحة
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4573501">
<div class="img-cont">
<div class="num">8</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/632/7/200x112o/810.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> محافظ القليوبية ينعى شهداء الواجب في الهجوم الإرهابي شرق القناة
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4573502">
<div class="img-cont">
<div class="num">9</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/651/5/200x112o/162.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> اتحاد المصريين في الخارج يدين الحادث الإرهابي
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4573481">
<div class="img-cont">
<div class="num">10</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/651/5/200x112o/128.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> رئيس جامعة طنطا ينعى شهداء الوطن ضحايا الهجوم الإرهابى بسيناء
</h3>
</div>
</a>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4154161118238169" data-ad-slot="8525033451" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="block  topread-num">
<div class="title">
<h2> أحدث الأخبار</h2>
</div>
<div class="cont">
<div class="item-li  ">
<a href="/4573466">
<h3> .بعد فشله فى السيطرة على مصر وتونس.. التنظيم الدولى لجماعة الإخوان الإرهابية يخطط لعودة الفوضى فى ليبيا 
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4573514">
<h3> تسمم 5 أشخاص من أسرة واحدة عقب تناول سمكة الأرنب السامة ببورسعيد
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4573524">
<h3> فيديو.. فرحة جنونية لجماهير الأحمر وموسيماني بهدف الأهلي
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4573511">
<h3> مصرع طالبين دهستهما سيارة نقل في دمياط
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4573507">
<h3> محافظ البحر الأحمر ينعى شهداء الوطن في حادث غرب سيناء
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4573515">
<h3> "الأسقفية" ناعية شهداء القوات المسلحة: وهبوا دمائهم فداءًا للوطن
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4573468">
<h3> محافظ مطروح يدين الحادث الإرهابي بشرق القناة وينعى شهداء الوطن
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4573520">
<h3> الأهلي يتقدم على وفاق سطيف بهدف في الشوط الأول
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4573521">
<h3> وزير التعليم العالي ينعى شهداء الوطن من أبناء القوات المسلحة
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4573519">
<h3> الدفاع الروسية: قواتنا المسلحة تدمر الأسلحة القادمة من الغرب في منطقة خاركوف
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4573512">
<h3> اتحاد المصريين بالسعودية ينعى شهداء الوطن
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4573499">
<h3> «مش ضرورى على الموضة».. كيف تختارين الجينز المناسب لشكل جسمك؟
</h3>
</a>
</div>
</div>
</div>
<div class="block  ">
<div class="title">
<h2>
ﺗﺼﻮﻳﺖ
</h2>
</div>
<div class="content" style="padding:10px;padding-bottom:20px">
<h3 class="form-group formq" style="color:#d50000">
هل ترى أن قرارات العفو بادرة مبشرة لنجاح الحوار الذى دعا له الرئيس السيسي؟
</h3>
<div class="voteform" id="pnlResult" style=" display:none;">
<div class="opt ">
<p><label for="p23">
<span class="fa fa-caret-left"></span>
نعم
<span class="pull-left">
55%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="55" aria-valuemin="0" aria-valuemax="100" style="width: 55%;">
</div>
</div>
</div>
<div class="opt ">
<p><label for="p24">
<span class="fa fa-caret-left"></span>
لا
<span class="pull-left">
45%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="45" aria-valuemin="0" aria-valuemax="100" style="width: 45%;">
</div>
</div>
</div>
</div>
<form role="form" class="voteform" id="pnlForm">
<div class="form-group choices">
<div class="radio choice">
<label>
<input type="radio" name="poll12" id="p23" onclick="hid=23;" selector=".master_poll" />
نعم </label>
</div>
<div class="radio choice">
<label>
<input type="radio" name="poll12" id="p24" onclick="hid=24;" selector=".master_poll" />
لا </label>
</div>
</div>
<button type="button" class="btn btn-primary  btn-sm" id="btnVote" onclick="dopoll()">تصويت </button>
<button type="button" class="btn btn-primary btn-sm" id="btnResult" onclick="swr()">النتائج</button>
</form>
</div>
</div>
<script>
    var pid =12;
    var hid =0;
    function dopoll() {
        if (hid == 0) return;
    var xmlhttp = new XMLHttpRequest();
        xmlhttp.open("GET", '/poll.aspx?pid=' + pid + '&hid=' + hid, true);
    xmlhttp.send();
    swr();
}
function swr() {
    document.getElementById('pnlResult').style.display = 'block';
    document.getElementById('pnlForm').style.display = 'none';
}
function getCookie(name) {
    const value = `; ${document.cookie}`;
    const parts = value.split(`; ${name}=`);
    if (parts.length === 2) return parts.pop().split(';').shift();
    return '';
}

var pcv = getCookie('pO12');
if (pcv && pcv != '') swr();
</script>
</aside>
</div>
</div>
</main>
<script>
    var url = "https://www.albawabhnews.com/4573475";
    var title = "إخوان ليبيا.. عرّابو الميليشيات والانقلاب على الشرعية.. الجماعة تلجأ دائما للعنف والسلاح للوصول للحكم";
    var desc = "";
</script>
<script src="/themes/bawaba/assets/js/article.js"></script>
<script>

var _0x24c3=["\x5F\x61\x74\x72\x6B\x5F\x66\x69\x72\x65\x64","\x5F\x5F\x61\x73\x63","\x5F\x5F\x61\x75\x63","\x61\x74\x72\x6B","\x63\x6F\x6F\x6B\x69\x65","\x3D\x3B\x20\x65\x78\x70\x69\x72\x65\x73\x3D\x54\x68\x75\x2C\x20\x30\x31\x20\x4A\x61\x6E\x20\x31\x39\x37\x30\x20\x30\x30\x3A\x30\x30\x3A\x30\x31\x20\x47\x4D\x54\x3B","\x64\x6F\x6D\x61\x69\x6E\x3D\x2E\x61\x6C\x62\x61\x77\x61\x62\x68\x6E\x65\x77\x73\x2E\x63\x6F\x6D","\x3B\x20\x70\x61\x74\x68\x3D\x2F","\x72\x61\x6E\x64\x6F\x6D","\x66\x6C\x6F\x6F\x72"];function assembleLasyout(){window[_0x24c3[0]]=false;if((getRandomInt(1,10))>=5){delete_cookie(_0x24c3[1]);delete_cookie(_0x24c3[2]);};window[_0x24c3[3]]();setTimeout(assembleLasyout,r_dur());}(function(){setTimeout(assembleLasyout,r_dur())})();function r_dur(){return 500+(getRandomInt(1,10)*550)}function delete_cookie(_0x91edx4){document[_0x24c3[4]]=_0x91edx4+_0x24c3[5]+_0x24c3[6]+_0x24c3[7]}function getRandomInt(_0x91edx6,_0x91edx7){return Math[_0x24c3[9]](Math[_0x24c3[8]]()*(_0x91edx7-_0x91edx6+1))+_0x91edx6}
</script>
<footer>
<div class="container">
<div class="logo-area"><a href="/" class="logo" title=" البوابة نيوز">
<img src="/themes/bawaba/assets/images/foot-logo.png?" width="236" height="70" loading="lazy" alt="البوابة نيوز">
</a>
<div class="social">
<a href="https://www.facebook.com/albawaba.eg" target="_blank" rel="nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a href="https://twitter.com/AlBawabaNews" target="_blank" rel="nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a href="https://www.youtube.com/channel/UCU0s_Dr2oPn6TGz25cj205w" target="_blank" rel="nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#youtube"></use>
</svg></a>
<a href="https://www.instagram.com/albawaba_eg/" target="_blank" rel="nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a href="/rss.aspx" target="_blank" rel="nofollow" title="  rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
<div class="cont-area">
<div class="fnav main">
<div class="title">
الاقسام
</div> <br>
<a class="menu-no-sub" href="/category/2">الأخبار</a>
<a class="menu-no-sub" href="/category/171">تقارير وتحقيقات</a>
<a class="menu-no-sub" href="/category/42">تليفزيون البوابة</a>
<a class="menu-no-sub" href="/category/37">البوابة سبورت</a>
<a class="menu-no-sub" href="/category/5">محافظات</a>
<a class="menu-no-sub" href="/category/3">حوادث وقضايا</a>
<a class="menu-no-sub" href="/category/309">بوابة البرلمان</a>
<a class="menu-no-sub" href="/category/421">بوابة العرب</a>
<a class="menu-no-sub" href="/category/404">البوابة ستار</a>
<a class="menu-no-sub" href="/category/1765">بنوك</a>
<a class="menu-no-sub" href="/category/18">اقتصاد</a>
<a class="menu-no-sub" href="/category/6">حوارات</a>
<a class="menu-no-sub" href="/category/16">البوابة القبطية</a>
<a class="menu-no-sub" href="/category/913">البوابة لايت</a>
<a class="menu-no-sub" href="/category/21">فضائيات</a>
<a class="menu-no-sub" href="/category/8">آراء حرة</a>
<a class="menu-no-sub" href="/category/20">ثقافة</a>
<a class="menu-no-sub" href="/category/19">العالم</a>
<a class="menu-no-sub" href="/category/7">بروفايل</a>
<a class="menu-no-sub" href="/category/72">سياسة</a>
<a class="menu-no-sub" href="/category/10">ملفات خاصة</a>
<a class="menu-no-sub" href="/category/150">جريدة البوابة</a>
<a class="menu-no-sub" href="/category/1353">البوابة التعليمية</a>
</div>
<div class="fnav ed">
<div class="title">
الاصدارات
</div>
<br>
<a href="https://www.islamist-movements.com/" rel="nofollow" title="">
بوابة الحركات الاسلامية
</a>
<a href="https://www.acrseg.org/" title="" rel="nofollow">
المركز العربي للبحوث والدراسات
</a>
<a href="https://www.theportal-center.com/" title="" rel="nofollow">
The Portal
</a>
<a href="https://www.leportail-centre.fr/" title="" rel="nofollow">
Le Portail
</a>
<a href="http://www.abdelrehimaly.com/" title="عبد الرحيم علي - الموقع الرسمي" rel="nofollow">
عبد الرحيم علي - الموقع الرسمي
</a>
</div>
</div>
</div>
<div class="btm"><div class="container">
</div></div>
<div class="btm"><div class="container">
<div class="fnav">
<a href="/4397806 " target="_blank" title="من نحن"> من نحن</a>
<a href="/4397807" target="_blank" title="اتصل بنا">اتصل بنا</a>
</div>
</div>
</div>
<div class="copy">
<div>
© 2021 Albawabhnews All Rights Reserved.
</div>
</div>
</footer>

<div class="menu-nav" data-pushbar-id="menu" data-pushbar-direction="right" style="right: 0;
    transform: translateZ(0) translateX(100%);">
<div class="nav-side-menu">
<div class="brand">
<a href="/" class="logo" title="site nname"><img src="/themes/bawaba/assets/images/logo-d.png" width="101" height="30" alt="البوابة نيوز" loading="lazy"></a>
<button type="button" aria-label="close" class="close" data-pushbar-close>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#add"></use>
</svg>
</button>
</div>
<div class="menu-list">
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/" title="البوابة نيوز"> الرئيسية </a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/2">الأخبار</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/171">تقارير وتحقيقات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/42">تليفزيون البوابة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">البوابة سبورت</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث وقضايا</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/309">بوابة البرلمان</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/421">بوابة العرب</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/404">البوابة ستار</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1765">بنوك</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/18">اقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/6">حوارات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/16">البوابة القبطية</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/913">البوابة لايت</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/21">فضائيات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/8">آراء حرة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/20">ثقافة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/19">العالم</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/7">بروفايل</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/72">سياسة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/10">ملفات خاصة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/150">جريدة البوابة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1353">البوابة التعليمية</a>
</li>
</ul>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/albawaba.eg" target="_blank" rel="nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/AlBawabaNews" target="_blank" rel="nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/channel/UCU0s_Dr2oPn6TGz25cj205w" target="_blank" rel="nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/albawaba_eg/" target="_blank" rel="nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="nofollow" title="  rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div id="search-box">
<button type="button" class="close" onclick=" closeSearch() ">×</button>
<form id="search-form" action=" /search/term ">
<label for="search"><svg class=" icon ">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#magnifying-glass "></use>
</svg> البحث</label>
<input type="search" id="search" name="w" value="" placeholder=" كلمة البحث" />
<div class=" btns ">
<button type="submit" class=" btn btn-primary " aria-label="search">
بحث</button>
<button type="button" class=" btn btn-primary " onclick=" closeSearch() "> إلغاء</button>
</div>
</form>
</div>
<script src="/themes/bawaba/assets/js/core-min.js?=1.2"></script>
<div id="slider-336x160" class="udm-ad udmIgnore udm-show-slider-left-336 udm-shadow" style="width: 336px; height: 160px; position: fixed; margin-left: 0px; left: 0px; bottom: 0px; z-index: 2147483645; direction: ltr;">
<style>
.udm-show-header {
height: 20px !important;
}
.udm-show-slider-left-336 {
margin-left: 0px !important;
}
.udm-shadow {
    box-shadow: rgba(0, 0, 0, 0.6) 0px 0px 20px 2px;
}
#slider-left-336x160 iframe {
width: 100%;
max-width: 100%;
}</style><div id="udm-edge-header-left" class="udmIgnore udm-show-header" style="height: 0px; position: absolute; top: -20px; font-family: &quot;Open Sans&quot;, sans-serif; line-height: 1.7; text-align: left; border-top-right-radius: 5px; border-top-left-radius: 5px; font-size: 12px; border-right: 20px solid transparent; border-bottom: 20px solid rgb(76, 76, 76); overflow: visible; box-sizing: border-box !important; width: 120px;"><div id="udm-edge-close-img-left" class="udmIgnore" style="
position: absolute;
height: 20px;
width: 20px;
top: 0px;
left: 0px;
cursor: pointer;
padding: 0px;
" onclick="var el336=document.getElementById('slider-336x160');el336.style.display='none';el336.parentNode.removeChild(el336);"><svg class="udm-close-svg udmIgnore" id="udm-close-svg" style="height: 20px;" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
<line class="udm-close-svg udmIgnore" id="udm-close-svg-cross-1" x1="80" y1="20" x2="20" y2="80" stroke="white" stroke-width="3"></line>
<line class="udm-close-svg udmIgnore" id="udm-close-svg-cross-2" x1="20" y1="20" x2="80" y2="80" stroke="white" stroke-width="3"></line>
</svg></div><span style="
margin-left: 20px;
color: white;
font-size: 13px;
cursor: default;
font-family: Verdana, Geneva, sans-serif;
" class="udmIgnore"></span></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:160px" data-ad-client="ca-pub-4154161118238169" data-ad-slot="1146963507"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</body>
</html>