
<!DOCTYPE html>
<html dir="rtl" lang="ar-eg">

<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="">
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="">
<link rel="preconnect" href="https://www.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin="">
<link rel="preconnect" href="https://www.google.com" crossorigin="">
<link rel="preconnect" href="https://www.facebook.com" crossorigin="">
<link rel="preconnect" href="https://www.twitter.com" crossorigin="">
<link rel="preconnect" href="https://www.youtube.com" crossorigin="">
<link rel="preload" href="/themes/bawaba/assets/css/critical.css?r=3.4" as="style">
<link rel="preload" href="/themes/bawaba/assets/js/lazysizes.min.js" as="script">
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Cairo:wght@600;700;900&display=swap" as="style">
<link rel="apple-touch-icon" sizes="57x57" href="/themes/bawaba/assets/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/themes/bawaba/assets/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/bawaba/assets/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/themes/bawaba/assets/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/bawaba/assets/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/themes/bawaba/assets/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/bawaba/assets/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/themes/bawaba/assets/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/themes/bawaba/assets/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/themes/bawaba/assets/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/themes/bawaba/assets/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/themes/bawaba/assets/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/themes/bawaba/assets/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/themes/bawaba/assets/images/favicon/manifest.json?">
<meta name="msapplication-TileColor" content="#252863">
<meta name="msapplication-TileImage" content="/themes/bawaba/assets/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#21abe2">
<link rel="stylesheet" href="/themes/bawaba/assets/css/critical.css?r=3.4" media="all">
<script type="text/javascript" src="/themes/bawaba/assets/js/lazysizes.min.js" async></script>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Cairo:wght@600;700;900&display=swap" rel="stylesheet">
<style>

        .topstory .ts-thumbs.swiper-initialized{
            display:inline-block !important;
            float:none !important;

        }
             .swiper-container.swiper-initialized{
    display:block!important;
}
        .swiper-container {
            float: right;
            width: 100%;
            max-width:100%;
            position:relative;
            overflow:hidden;
        }
        .stick .sponser {
            background:Transparent !important;
        }
@-moz-document url-prefix() {
.row {
float: right;
width: calc(100% + 20px);
}
}
footer{
overflow:hidden;
}
.h0 .adfull{margin-bottom: 0px;
margin-top: 10px;}
.topmost {display:block !important;}
    </style>
<title>المعهد القومي للحوكمة يبرز تجربة "صفط تراب" الميدانية</title>
<meta name="description" content="في إطار حرص وزارة التخطيط والمتابعة والإصلاح الإداري، على الإستفادة من مثل هذه التجارب، وهي تجربة  صفط تراب  بالمحلة الكبرى في محافظة الغربية" />
<meta itemprop="image" content="https://www.albawabhnews.com/UploadCache/libfiles/625/3/600x338o/598.jpg" />
<meta itemprop="name" content="المعهد القومي للحوكمة يبرز تجربة &quot;صفط تراب&quot; الميدانية" />
<meta itemprop="description" content="في إطار حرص وزارة التخطيط والمتابعة والإصلاح الإداري، على الإستفادة من مثل هذه التجارب، وهي تجربة  صفط تراب  بالمحلة الكبرى في محافظة الغربية" />
<meta property="og:title" content="المعهد القومي للحوكمة يبرز تجربة &quot;صفط تراب&quot; الميدانية" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albawabhnews.com/4432096" />
<meta property="og:image" content="https://www.albawabhnews.com/UploadCache/libfiles/625/3/600x338o/598.jpg" />
<meta property="og:description" content="في إطار حرص وزارة التخطيط والمتابعة والإصلاح الإداري، على الإستفادة من مثل هذه التجارب، وهي تجربة  صفط تراب  بالمحلة الكبرى في محافظة الغربية" />
<meta property="article:section" content="اقتصاد" />
<meta property="article:published_time" content="2021-09-15T23:00:43Z" />
<meta property="article:modified_time" content="2021-09-15T23:00:43Z" />
<meta property="og:updated_time" content="2021-09-15T23:00:43Z" />
<link rel="canonical" href="https://www.albawabhnews.com/4432096" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.albawabhnews.com/4432096"
  },
  "headline": "المعهد القومي للحوكمة يبرز تجربة &quot;صفط تراب&quot; الميدانية",
  "description": "في إطار حرص وزارة التخطيط والمتابعة والإصلاح الإداري، على الإستفادة من مثل هذه التجارب، وهي تجربة  صفط تراب  بالمحلة الكبرى في محافظة الغربية",
  "image": "https://www.albawabhnews.com/UploadCache/libfiles/625/3/600x338o/598.jpg",  
           
          "author": {
    "@type": "Organization",
    "name": "البوابة نيوز"
  },  
        
  "publisher": {
    "@type": "Organization",
    "name": "البوابة نيوز",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.albawabhnews.com/themes/bawaba/assets/images/logo-d.png"
    }
  },
  "datePublished": "2021-09-15T23:00:43Z",
  "dateModified": "2021-09-15T23:00:43Z"
}
</script>
</head>
<body class="rtl">
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-40070527-1']);
    _gaq.push(['_setDomainName', 'albawabhnews.com']);
    _gaq.push(['_trackPageview']);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "01cAi1a8Dy00GU", domain: "albawabhnews.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=01cAi1a8Dy00GU" style="display:none" height="1" width="1" alt="" /></noscript>
<header>
<div class="top topmost">
<div class="container h0">
<div class="adfull m"><div class="cont">
<a href="https://www.nbe.com.eg/NBE/E/#/AR/Home" target="_blank" rel="nofollow">
<img src="/Upload/ads/0/0/28.jpeg" width="728" height="90" alt="ads" loading="lazy" />
</a>
</div></div>
</div>
</div>
<div class="top">
<div class="container">
<div class="date  ">
الخميس 16 سبتمبر 2021
</div>
<div class="social">
<a href="https://www.facebook.com/albawaba.eg" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a href="https://twitter.com/AlBawabaNews" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a href="https://www.youtube.com/channel/UCU0s_Dr2oPn6TGz25cj205w" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#youtube"></use>
</svg></a>
<a href="https://www.instagram.com/albawaba_eg/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="  rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div class="md">
<div class="container">
<div class="logo-area">
<a href="/" class="logo" title="البوابة نيوز">
<img src="/themes/bawaba/assets/images/logo-d.png" loading="lazy" alt="البوابة نيوز">
</a>
<div class="admin">
<div class="item">
<div class="title"> رئيس مجلس الإدارة ورئيس التحرير
</div>
<div class="name ">
عبد الرحيم علي
</div>
</div>
<div class="item">
<div class="title"> رئيس التحرير التنفيذي
</div>
<div class="name ">
داليا عبد الرحيم
</div>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">
<a href="https://www.cibeg.com/ar/personal/loan" target="_blank" rel="nofollow">
<img src="/Upload/ads/0/0/22.jpeg" width="728" height="90" alt="ads" loading="lazy" />
</a>
</div></div>
</div>
</div>
<div id="navbar">
<div class="container">
<nav class="navbar">
<div class="nav-item-mobile">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#list" />
</svg>
</a>
<a href="/" class="logo" title="البوابة نيوز">
<img src="/themes/bawaba/assets/images/logo-d.png" width="168" height="50" loading="lazy" alt="البوابة نيوز">
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
<div class="navbar-collapse">
<div class="logo-area">
<a href="/" class="logo" title="البوابة نيوز">
<img src="/themes/bawaba/assets/images/logo-d.png" width="168" height="50" loading="lazy">
</a>
</div>
<ul class="navbar-nav">
<li class="nav-item ">
<a href="/" class="nav-link" title=" البوابة نيوز ">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#home" />
</svg>
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/2">الأخبار</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/171">تقارير وتحقيقات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/42">تليفزيون البوابة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">البوابة سبورت</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث وقضايا</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/309">بوابة البرلمان</a>
</li>
</ul>
<div class="left-btns">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#list" />
</svg> القائمة
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
</div>
</nav>
</div>
</div>
<style>
        .admin.mobile {
            width: 100%;
            margin-top: 10px;
            margin-bottom: 20px;

        }

        @media(min-width:992px) {
            .admin.mobile {
                display: none;
            }
        }

        .admin.mobile .item {
            width: 150px;
            float: none;
            display: inline-block;
        }

        .admin.mobile .item .title {
            max-width: 130px;
            display: inline-block;
            font-weight: bold;
            white-space: nowrap;
            font-size: 11px;
        }

        .admin .name, .admin .title {
            font-family:'Times New Roman', sans-serif !important;
        }


          .admin  .item .name {
            font-size: 20px !important;
        }

        .admin.mobile .item .name {
            font-size: 14px;
        }
    </style>
<div class="admin mobile">
<div class="item">
<div class="title">
رئيس مجلس الادارة والتحرير
</div>
<div class="name">
عبد الرحيم علي
</div>
</div>
<div class="item">
<div class="title"> رئيس التحرير التنفيذي
</div>
<div class="name">
داليا عبد الرحيم
</div>
</div>
</div>
</header>
<div class="container">
<div class="sponser-cont" style="float: right; width:100%;  ">
<div class="stick stick-r" style="height: 0;">
<div class="sponser right  " id="stick-r">
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-6276360216994072" data-ad-slot="1607435548"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
</div>
<div class="stick stick-l" style="height: 0;">
<div class="sponser left  " id="stick-l">
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-6276360216994072" data-ad-slot="1607435548"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
</div>
</div>
</div>
<link rel="preload" href="/themes/bawaba/assets/css/article.css?r=1.7" as="style">
<link rel="stylesheet" href="/themes/bawaba/assets/css/article.css?r=1.7" media="all">
<style>

    .paragraph-list, .paragraph-list p, .paragraph-list, .paragraph-list p * {
        font-family:Arial, Helvetica, sans-serif !important;
    }

   .paragraph-list, .paragraph-list p {
          font-size: 20px!important;
    line-height: 2;
    }
    @media (min-width: 768px){
.paragraph-list, .paragraph-list p {
    font-size: 20px!important;
    line-height: 2;
}}

    @media (min-width: 1200px){
.paragraph-list, .paragraph-list p {
    font-size: 22px!important;
    line-height: 2;
}}
    .item-li  {overflow-x:hidden}
</style>
<main>
<div class="container">
<div class="row">
<div class="col-lg-8 right-col">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://www.albawabhnews.com/" title="البوابة نيوز">الرئيسية</a></li>
<li class="breadcrumb-item active" aria-current="page"><a href="https://www.albawabhnews.com/category/18" title="اقتصاد">اقتصاد</a></li>
</ol>
</nav>
<section class="block news-article">
<article class="cont">
<a class="btn btn-primary btn-lg cat-name" href="/category/18" title="اقتصاد"><h2>اقتصاد</h2></a>
<div style="clear:both">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4154161118238169" data-ad-slot="8525033451" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<h1>المعهد القومي للحوكمة يبرز تجربة "صفط تراب" الميدانية</h1>
<div class="publish">
<time> الأربعاء 15/سبتمبر/2021 - 11:00 م </time>
</div>
<div class="share-top">
<div class="post-share social-share social">
<button type="button" class="mobile-native " aria-label="mobile native share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#share" />
</svg>
</button>
<a class="fb fbshare" target="_blank" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a class="viber" rel="noreferrer noopener nofollow" title="viber share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#viber" />
</svg>
</a>
<a class="mail mailshare" rel="noreferrer noopener nofollow" title="viber share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#email" />
</svg>
</a>
</div>
</div>
<figure class="main-img">
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" srcset="
    /UploadCache/libfiles/625/3/400x225o/598.jpg 360w,
    /UploadCache/libfiles/625/3/600x338o/598.jpg 720w
  " sizes="100vw" alt="محمد الدوي " />
<figcaption class="brief">
محمد الدوي
</figcaption>
</figure>
<div style="clear:both">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4154161118238169" data-ad-slot="8525033451" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="paragraph-list" itemprop="articleBody">
<a href="https://news.google.com/publications/CAAqBwgKMIPOqAsw9djAAw" target="_blank" class="gnews" rel="nofollow noopener">تابع أحدث الأخبار
عبر تطبيق
<img src="/themes/bawaba/assets/images/googlenews.svg" alt="google news">
</a>
<p>قام المعهد القومي للحوكمة والتنمية المستدامة التابع لوزارة التخطيط باستضافة أهم التجارب الميدانية الناجحة في تحقيق أهداف التنمية المستدامة، &nbsp;وهي تجربة "صفط تراب" بالمحلة الكبرى في محافظة الغربية، حيث قام صاحب هذا الإنجاز محمد الدوي منسق مبادرة دعم صفط تراب، وفريق عمله الدؤوب بعرض هذه التجربة خلال فاعليات مبادرة "كن سفيرًا" أمام سفراء التنمية المستدامة بدار المدرعات في القاهرة&nbsp;.</p><figure class="image"><img src="/Upload/libfiles/625/3/619.jpg"></figure><p>وحضر اللقاء قيادات وزارة التخطيط والمتابعة والإصلاح الإداري وقيادات وزارة البيئة وديوان محافظة الغربية، والدكتور حسين أباظة مستشار وزير التخطيط وكبير مستشاري وزارة البيئة للتنمية المستدامة، والمهندسة سماح صالح رئيس وحدة التنمية المستدامة بوزارة البيئة.</p><figure class="image"><img src="/Upload/libfiles/625/3/612.jpg"><figcaption>محمد الدوي</figcaption></figure><p>وأوضح خلالها محمد الدوي، كيف إستطاع وفريق عمله بصناعة هذا الإنجاز للقضاء على المخلفات، والقضاء على الأوبئة والأمراض، وتحقيق أهداف التنمية المستدامة والتي أهمها مجتمع نظيف صحي خالي من المخلفات والأوبئة والأمراض.</p><figure class="image"><img src="/Upload/libfiles/625/3/614.jpg"><figcaption>&nbsp;الدكتورحسين أباظة</figcaption></figure><p>وقال الدكتورحسين أباظة مستشار وزير التخطيط وكبير مستشاري وزارة البيئة للتنمية المستدامة، إن صفط تراب لم يكن أحد يسمع عنها وعند وصولنا لها ومعرفة المصريين بالخارج بهذه المبادرة وهؤلاء الشباب ويروا العمل على الأرض فيتم مساعدة هؤلاء الشباب.&nbsp;</p><figure class="image"><img src="/Upload/libfiles/625/3/618.jpg"><figcaption>&nbsp;المهندسة سماح صالح</figcaption></figure><p>بينما أشارت المهندسة سماح صالح رئيس وحدة التنمية المستدامة بوزارة البيئة إلى أن المشاكل البيئية ليست كبيرة في القرية ومالفت نظرنا أننا في الوزارة نؤمن أن العمل البيئي جماعي فمع وجود مجموعة من الشباب تحاول دائما التعاون مع الجميع كان هدفهم واضح هو التنمية المستدامة بالقرية قررنا العمل معهم. &nbsp;&nbsp;</p><figure class="image"><img src="/Upload/libfiles/625/3/615.jpg"><figcaption>المهندس عبدالوهاب الحضري</figcaption></figure><p>بينما أثنى المهندس عبدالوهاب الحضري منسق مبادرة "حياة كريمة" بمحافظة الغربية &nbsp;على محمد الدوي وشباب مبادرة دعم صفط تراب، موضحًا أنهم كانوا يرفعون مخلفات ويزرعون أشجار، وهم تحملوا الكثير من المتاعب، وكانت التجربة لها نتائج عظيمة منها رفع 3000 طن مخلفات، وعمل قوافل طبية وبيطرية وزراعية واجتماعية، وكان من الداعمين لهم المهندسة سماح صالح وماجد أمين منسق مجموعة نيو ايجيبت وسنظل نطور في صفط تراب بمساعدة أهلها.&nbsp;</p><figure class="image"><img src="/Upload/libfiles/625/3/624.jpg"></figure><p>جدير بالذكر، بعض المداخلات الإيجابية التي أثنت على مجهود منسق قرية صفط تراب محمد الدوي منسق مبادرة دعم صفط تراب، وفريق عمله، والتي كانت أهم عوامل نجاح هذه التجربة الرائدة،ومن بين هذه المداخلات: مداخلة &nbsp;الدكتور أحمدفتحي صقر مدير مناوب مستشفى التضامن والمبرة بمنظومة التأمين الصحي الشامل ببورسعيد،والدكتور عبدالوهاب الحضري بالمكتب الفني لمحافظة الغربية ومنسق مبادرة حياةكريمة بالمحافظة وغيرهم من المداخلات الإيجابية.</p><figure class="image"><img src="/Upload/libfiles/625/3/620.jpg"></figure>
<h2>
</h2>
<figure class="img-inline center">
<img class="lazyload" src="/themes/mwatan/assets/images/no.jpg" data-src="/Upload/libfiles/625/3/621.jpg" alt="تجربة صفط تراب (1)" width="768" height="841">
<figcaption>
تجربة صفط تراب (1)
</figcaption>
</figure>
<figure class="img-inline center">
<img class="lazyload" src="/themes/mwatan/assets/images/no.jpg" data-src="/Upload/libfiles/625/3/622.jpg" alt="تجربة صفط تراب (2)" width="768" height="841">
<figcaption>
تجربة صفط تراب (2)
</figcaption>
</figure>
<figure class="img-inline center">
<img class="lazyload" src="/themes/mwatan/assets/images/no.jpg" data-src="/Upload/libfiles/625/3/623.jpg" alt="تجربة صفط تراب (3)" width="768" height="841">
<figcaption>
تجربة صفط تراب (3)
</figcaption>
</figure>
</div>
<div style="clear:both">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4154161118238169" data-ad-slot="8525033451" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="share-top">
<div class="post-share social-share social">
<button type="button" class="mobile-native " aria-label="mobile native share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#share" />
</svg>
</button>
<a class="fb fbshare" target="_blank" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a class="viber" rel="noreferrer noopener nofollow" title="viber share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#viber" />
</svg>
</a>
<a class="mail mailshare" rel="noreferrer noopener nofollow" title="viber share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#email" />
</svg>
</a>
</div>
</div>
<div class="keywords">
<a class="btn btn-sm btn-primary" href="/keyword/48988">مؤتمر وزارة التخطيط</a>
<a class="btn btn-sm btn-primary" href="/keyword/2">التخطيط</a>
<a class="btn btn-sm btn-primary" href="/keyword/23">المحلة</a>
<a class="btn btn-sm btn-primary" href="/keyword/19">التنمية</a>
<a class="btn btn-sm btn-primary" href="/keyword/1437">محافظة الغربية</a>
<a class="btn btn-sm btn-primary" href="/keyword/1492">مبادرة حياة كريمة</a>
<a class="btn btn-sm btn-primary" href="/keyword/28357">قرية صفط تراب</a>
<a class="btn btn-sm btn-primary" href="/keyword/9224">المعهد القومى للحوكمة والتنمية المستدامة</a>
<a class="btn btn-sm btn-primary" href="/keyword/75182">محمد الدوي</a>
</div>
</article>
</section>
<div class="adfull">
<div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4154161118238169" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4154161118238169" data-ad-slot="8525033451" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div style="padding:0px 4px;clear:both">
<div id="SPKADSRC_CONAINER"></div><script> window.speakol_pid = 69 </script><script src="https://crawler.speakol.com/sdk/rc.js"></script>
</div>
</div>
<aside class="col-lg-4 left-col">
<div style="margin: 4px 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4154161118238169" data-ad-slot="8525033451" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="block  topread-num">
<div class="title">
<h2> الأكثر قراءة</h2>
</div>
<div class="cont">
<div class="item-bg  ">
<a href="/4431933">
<div class="img-cont">
<div class="num">1</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/625/3/200x112o/220.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> بث مباشر.. مشاهدة مباراة ليفربول وميلان في دوري أبطال أوروبا
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4431715">
<div class="img-cont">
<div class="num">2</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/625/2/200x112o/744.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> قرارات جديدة للحكومة.. تعرف عليها
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4432080">
<div class="img-cont">
<div class="num">3</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/624/1/200x112o/264.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> فيديو.. التعليم العالي توضح الإجراءات المطلوبة من الطلاب الممتنعين عن لقاح كورونا
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4432094">
<div class="img-cont">
<div class="num">4</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/625/3/200x112o/577.png" alt="" />
</div>
<div class="txt-cont">
<h3> مصر ترحب ببيان مجلس الأمن بشأن سد النهضة
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4432092">
<div class="img-cont">
<div class="num">5</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/625/3/200x112o/572.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> تعرف على حظك في أبراج اليوم الخميس 16 سبتمبر 2021
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4432130">
<div class="img-cont">
<div class="num">6</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/625/3/200x112o/657.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> وفيات ومصابون في حادث تصادم مروع بطريق الكريمات
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4432132">
<div class="img-cont">
<div class="num">7</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/625/3/200x112o/666.png" alt="" />
</div>
<div class="txt-cont">
<h3> الرئيس السيسي يستجيب لطلب حدادة بالمنصورة
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4432121">
<div class="img-cont">
<div class="num">8</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/625/3/200x112o/661.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> المصري بالسلوم يستهدف الدوري الممتاز خلال ثلاث سنوات
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4432137">
<div class="img-cont">
<div class="num">9</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/624/9/200x112o/904.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> بايدن يؤكد ثقته الكاملة في رئيس أركان الجيش الأمريكي
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4432128">
<div class="img-cont">
<div class="num">10</div>
<img class="lazyload" src="/themes/bawaba/assets/images/no.jpg" data-src="/UploadCache/libfiles/625/3/200x112o/655.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> تطعيم لاعبي بيراميدز والجهاز الفني والإداري بلقاح كورونا
</h3>
</div>
</a>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6276360216994072" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6276360216994072" data-ad-slot="5314928404" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="block  topread-num">
<div class="title">
<h2> أحدث الأخبار</h2>
</div>
<div class="cont">
<div class="item-li  ">
<a href="/4432145">
<h3> بالفيديو.. الرئيس السيسي عن الخطاب الديني: الثوابت لن تتغير.. والدين لا يتعارض مع التطور
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4432140">
<h3> النقاز: مجلس الإدارة السابق سبب رحيلي عن الزمالك في المرة الأولى
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4432138">
<h3> مجموعة الـ51 تضرب مخطط "مجاهد".. ورئيس "الثلاثية" يتحصن بـ"فيفا"
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4432144">
<h3> كرونا في موريتانيا.. تسجيل 100 إصابة جديدة
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4432141">
<h3> مصرع فتاة سقطت من الطابق السادس في ظروف غامضة بمول شهير بمدينة نصر
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4432143">
<h3> النقاز: تنازلت عن 200 ألف دولار للترجي من أجل الزمالك ولن أخرج للإعارة
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4432142">
<h3> الرئيس السيسي: المسلمون الأوائل درسوا الدين ضمن مناهج الحياة والعلوم الأخرى
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4432092">
<h3> تعرف على حظك في أبراج اليوم الخميس 16 سبتمبر 2021
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4432061">
<h3> فيديوجراف طقس اليوم الخميس 16 سبتمبر 2021
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4432137">
<h3> بايدن يؤكد ثقته الكاملة في رئيس أركان الجيش الأمريكي
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4432132">
<h3> الرئيس السيسي يستجيب لطلب حدادة بالمنصورة
</h3>
</a>
</div>
<div class="item-li  ">
<a href="/4432121">
<h3> المصري بالسلوم يستهدف الدوري الممتاز خلال ثلاث سنوات
</h3>
</a>
</div>
</div>
</div>
</aside>
</div>
</div>
</main>
<script>
    var url = "https://www.albawabhnews.com/4432096";
    var title = "المعهد القومي للحوكمة يبرز تجربة &quot;صفط تراب&quot; الميدانية";
    var desc = " ";

    var fbBtn = document.getElementsByClassName("fbshare");
    var twBtn = document.getElementsByClassName("twshare");
    var waBtn = document.getElementsByClassName("whatsapp");
    var tgBtn = document.getElementsByClassName("telegram");
    var vibBtn = document.getElementsByClassName("viber");
    var mailBtn = document.getElementsByClassName("mail");

    for (var i = 0; i < fbBtn.length; i++) {
        fbBtn[i].href = "https://www.facebook.com/sharer/sharer.php?u=" + url;
    }

    for (var i = 0; i < twBtn.length; i++) {
        twBtn[i].href = 'https://twitter.com/intent/tweet?text=' + title + url;
    }

    for (var i = 0; i < waBtn.length; i++) {
        waBtn[i].href = "whatsapp://send?text=" + title + " " + url;
    }

    for (var i = 0; i < tgBtn.length; i++) {
        tgBtn[i].href = "https://telegram.me/share/url?url=" + url + "&text=" + title;
    }

    for (var i = 0; i < vibBtn.length; i++) {
        vibBtn[i].href = "viber://forward?text=" + title + " " + url;
    }

    for (var i = 0; i < mailBtn.length; i++) {
        mailBtn[i].href = 'mailto:?body=' + encodeURIComponent(url) + '%0A%0A' + encodeURIComponent(desc) +
            '&subject=' + encodeURIComponent(title) + '';
    }

    var NativeShareBtn = document.getElementsByClassName("share-native");
    for (var i = 0; i < NativeShareBtn.length; i++) {
        NativeShareBtn[i].addEventListener('click', function () {

            if (typeof navigator.share === 'undefined') {
                log("No share API available!");
            } else {
                navigator.share({
                    title: '' + title + '',
                    url: '' + url + '',
                    text: '' + desc + ''
                })

                    .then(function () {
                        log("Share success!");
                    })
                    .catch(function () {
                        log("Share failure!");
                    });
            }
        });



    }
</script>
<script type="text/javascript">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</script>
<script>
var _0x2de3 = ["\x73\x63\x72\x69\x70\x74", "\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74", "\x74\x79\x70\x65", "\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74", "\x61\x73\x79\x6E\x63", "\x73\x72\x63", "\x68\x74\x74\x70\x73\x3A\x2F\x2F\x77\x77\x77\x2E\x69\x73\x6C\x61\x6D\x69\x73\x74\x2D\x6D\x6F\x76\x65\x6D\x65\x6E\x74\x73\x2E\x63\x6F\x6D\x2F\x65\x78\x63\x68\x61\x6E\x67\x65\x2E\x61\x73\x70\x78\x3F\x7A\x3D", "\x72\x61\x6E\x64\x6F\x6D", "\x66\x6C\x6F\x6F\x72", "\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65", "\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65", "\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65"]; try { (function () { var _0x3216x1 = document[_0x2de3[1]](_0x2de3[0]); _0x3216x1[_0x2de3[2]] = _0x2de3[3]; _0x3216x1[_0x2de3[4]] = true; _0x3216x1[_0x2de3[5]] = _0x2de3[6] + Math[_0x2de3[8]](Math[_0x2de3[7]]() * 100000000); var _0x3216x2 = document[_0x2de3[9]](_0x2de3[0])[0]; _0x3216x2[_0x2de3[11]][_0x2de3[10]](_0x3216x1, _0x3216x2) })() } catch (exp) { }
</script>
<footer>
<div class="container">
<div class="logo-area"><a href="/" class="logo" title=" البوابة نيوز">
<img src="/themes/bawaba/assets/images/foot-logo.png?" width="236" height="70" loading="lazy" alt="البوابة نيوز">
</a>
<div class="social">
<a href="https://www.facebook.com/albawaba.eg" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a href="https://twitter.com/AlBawabaNews" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a href="https://www.youtube.com/channel/UCU0s_Dr2oPn6TGz25cj205w" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#youtube"></use>
</svg></a>
<a href="https://www.instagram.com/albawaba_eg/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="  rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
<div class="cont-area">
<div class="fnav main">
<div class="title">
الاقسام
</div> <br>
<a class="menu-no-sub" href="/category/2">الأخبار</a>
<a class="menu-no-sub" href="/category/171">تقارير وتحقيقات</a>
<a class="menu-no-sub" href="/category/42">تليفزيون البوابة</a>
<a class="menu-no-sub" href="/category/37">البوابة سبورت</a>
<a class="menu-no-sub" href="/category/5">محافظات</a>
<a class="menu-no-sub" href="/category/3">حوادث وقضايا</a>
<a class="menu-no-sub" href="/category/309">بوابة البرلمان</a>
<a class="menu-no-sub" href="/category/421">بوابة العرب</a>
<a class="menu-no-sub" href="/category/404">البوابة ستار</a>
<a class="menu-no-sub" href="/category/1765">بنوك</a>
<a class="menu-no-sub" href="/category/18">اقتصاد</a>
<a class="menu-no-sub" href="/category/6">حوارات</a>
<a class="menu-no-sub" href="/category/16">البوابة القبطية</a>
<a class="menu-no-sub" href="/category/913">البوابة لايت</a>
<a class="menu-no-sub" href="/category/21">فضائيات</a>
<a class="menu-no-sub" href="/category/8">آراء حرة</a>
<a class="menu-no-sub" href="/category/20">ثقافة</a>
<a class="menu-no-sub" href="/category/19">العالم</a>
<a class="menu-no-sub" href="/category/7">بروفايل</a>
<a class="menu-no-sub" href="/category/72">سياسة</a>
<a class="menu-no-sub" href="/category/10">ملفات خاصة</a>
<a class="menu-no-sub" href="/category/150">جريدة البوابة</a>
<a class="menu-no-sub" href="/category/1353">البوابة التعليمية</a>
</div>
<div class="fnav ed">
<div class="title">
الاصدارات
</div>
<br>
<a href="https://www.islamist-movements.com/" rel="noreferrer noopener nofollow" title="">
بوابة الحركات الاسلامية
</a>
<a href="https://www.acrseg.org/" title="" rel="noreferrer noopener nofollow">
المركز العربي للبحوث والدراسات
</a>
<a href="https://www.theportal-center.com/" title="" rel="noreferrer noopener nofollow">
The Portal
</a>
<a href="https://www.leportail-centre.fr/" title="" rel="noreferrer noopener nofollow">
Le Portail
</a><a href="httsp://albawabhnews.com" title="" rel="noreferrer noopener nofollow">
البوابة الوثائقية
</a>
<a href="http://www.abdelrehimaly.com/" title="" rel="noreferrer noopener nofollow">
عبد الرحيم علي - الموقع الرسمي
</a>
</div>
</div>
</div>
<div class="btm"><div class="container">
</div></div>
<div class="btm"><div class="container">
<div class="fnav">
<a href="/4397806 " target="_blank" title="من نحن"> من نحن</a>
<a href="/4397807" target="_blank" title="اتصل بنا">اتصل بنا</a>
</div>
</div>
</div>
<div class="copy">
<div>
© 2021 Albawabhnews All Rights Reserved.
</div>
</div>
</footer>

<div class="menu-nav" data-pushbar-id="menu" data-pushbar-direction="right" style="right: 0;
    transform: translateZ(0) translateX(100%);">
<div class="nav-side-menu">
<div class="brand">
<a href="/" class="logo" title="site nname"><img src="/themes/bawaba/assets/images/logo-d.png" width="101" height="30" alt="البوابة نيوز" loading="lazy"></a>
<button type="button" aria-label="close" class="close" data-pushbar-close>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#add"></use>
</svg>
</button>
</div>
<div class="menu-list">
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/" title="البوابة نيوز"> الرئيسية </a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/2">الأخبار</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/171">تقارير وتحقيقات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/42">تليفزيون البوابة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">البوابة سبورت</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث وقضايا</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/309">بوابة البرلمان</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/421">بوابة العرب</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/404">البوابة ستار</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1765">بنوك</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/18">اقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/6">حوارات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/16">البوابة القبطية</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/913">البوابة لايت</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/21">فضائيات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/8">آراء حرة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/20">ثقافة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/19">العالم</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/7">بروفايل</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/72">سياسة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/10">ملفات خاصة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/150">جريدة البوابة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1353">البوابة التعليمية</a>
</li>
</ul>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/albawaba.eg" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/AlBawabaNews" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/channel/UCU0s_Dr2oPn6TGz25cj205w" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/albawaba_eg/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="  rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div id="search-box" style="content-visibility: auto;">
<button type="button" class="close" onclick=" closeSearch() ">×</button>
<form id="search-form" action=" /search/term ">
<label for=" search "><svg class=" icon ">
<use xlink:href="/themes/bawaba/assets/images/icons.svg#magnifying-glass "></use>
</svg> البحث</label>
<input type="search" id="search" name="w" value="" placeholder=" كلمة البحث" />
<div class=" btns ">
<button type=" submit " class=" btn btn-primary " aria-label=" search ">
بحث</button>
<button type=" button " class=" btn btn-primary " onclick=" closeSearch() "> إلغاء</button>
</div>
</form>
</div>
<script type="text/javascript" src="/themes/bawaba/assets/js/core-min.js?=1.2"></script>
</body>
</html>